﻿<!DOCTYPE html>
<html lang="it-IT"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<title>Consegnato alla città il Mudit, la casa degli illustri tarantini | Guarda JoTv Inquadra qui</title>
<meta name='robots' content='max-image-preview:large' />
<meta property="og:title" content="Consegnato alla città il Mudit, la casa degli illustri tarantini"/>
<meta property="og:description" content="La casa dei tarantini che hanno fatto la storia della città, un luogo di cultura e incontro, un esempio di rigenerazione urbana che farà scuola.



Il Mudit,"/>
<meta property="og:image" content="https://www.jotv.it/wp-content/uploads/2022/10/BDEFC607-82E2-4EBE-A1B3-9106C47DFE96.jpeg"/>
<meta property="og:image:width" content="1024"/>
<meta property="og:image:height" content="768"/>
<meta property="og:image:type" content="image/jpeg"/>
<meta property="og:type" content="article"/>
<meta property="og:article:published_time" content="2022-10-25 10:02:39"/>
<meta property="og:article:modified_time" content="2022-10-25 10:02:43"/>
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="Consegnato alla città il Mudit, la casa degli illustri tarantini"/>
<meta name="twitter:description" content="La casa dei tarantini che hanno fatto la storia della città, un luogo di cultura e incontro, un esempio di rigenerazione urbana che farà scuola.



Il Mudit,"/>
<meta name="twitter:image" content="https://www.jotv.it/wp-content/uploads/2022/10/BDEFC607-82E2-4EBE-A1B3-9106C47DFE96.jpeg"/>
<meta name="author" content="Redazione Jo Tv"/>

<!-- This site is optimized with the Yoast SEO Premium plugin v10.0 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.jotv.it/2022/10/25/consegnato-alla-citta-il-mudit-la-casa-degli-illustri-tarantini/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:url" content="https://www.jotv.it/2022/10/25/consegnato-alla-citta-il-mudit-la-casa-degli-illustri-tarantini/" />
<meta property="og:site_name" content="Guarda JoTv Inquadra qui" />
<meta property="article:section" content="NOTIZIE" />
<meta property="article:published_time" content="2022-10-25T08:02:39+02:00" />
<meta property="article:modified_time" content="2022-10-25T08:02:43+02:00" />
<meta property="og:updated_time" content="2022-10-25T08:02:43+02:00" />
<meta property="fb:app_id" content="https://www.facebook.com/Jotvofficial.it/?ref=pages_you_manage" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@Canale189" />
<meta name="twitter:creator" content="@Canale189" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://www.jotv.it/","sameAs":["https://www.facebook.com/Jotvofficial.it/?ref=pages_you_manage","https://www.instagram.com/canale_189/","http://www.linkedin.com/profile/view?id=AAoAAAbEdJsBFDLKldLHKygktBPFaDNSySywuOE","https://www.youtube.com/channel/UCtmOJDCZuZWw-q2_5tX-Dug","https://twitter.com/Canale189"],"@id":"https://www.jotv.it/#organization","name":"jotv","logo":"http://www.canale189.it/news/wp-content/uploads/2018/03/logo_jotv_2017_.png"}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="Guarda JoTv Inquadra qui &raquo; Feed" href="https://www.jotv.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Guarda JoTv Inquadra qui &raquo; Feed dei commenti" href="https://www.jotv.it/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.jotv.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='modal_survey_style-css'  href='https://www.jotv.it/wp-content/plugins/modal_survey/templates/assets/css/modal_survey.css?ver=1.9.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.9.3/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.9.3/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.9.3/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.jotv.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='newsup-fonts-css'  href='//fonts.googleapis.com/css?family=Montserrat%3A400%2C500%2C700%2C800%7CWork%2BSans%3A300%2C400%2C500%2C600%2C700%2C800%2C900%26display%3Dswap&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.jotv.it/wp-content/themes/newsup/css/bootstrap.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='newsup-style-css'  href='https://www.jotv.it/wp-content/themes/news-live/style.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-5-all-css'  href='https://www.jotv.it/wp-content/themes/newsup/css/font-awesome/css/all.min.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-4-shim-css'  href='https://www.jotv.it/wp-content/themes/newsup/css/font-awesome/css/v4-shims.min.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-css'  href='https://www.jotv.it/wp-content/themes/newsup/css/owl.carousel.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='smartmenus-css'  href='https://www.jotv.it/wp-content/themes/newsup/css/jquery.smartmenus.bootstrap.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='recent-posts-widget-with-thumbnails-public-style-css'  href='https://www.jotv.it/wp-content/plugins/recent-posts-widget-with-thumbnails/public.css?ver=7.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='date-time-widget-styles-css'  href='https://www.jotv.it/wp-content/plugins/date-and-time-widget/css/widget.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_facebook_likebox-css'  href='https://c0.wp.com/p/jetpack/11.3.2/modules/widgets/facebook-likebox/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsup-style-parent-css'  href='https://www.jotv.it/wp-content/themes/newsup/style.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='newslive-style-css'  href='https://www.jotv.it/wp-content/themes/news-live/style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='newslive-default-css-css'  href='https://www.jotv.it/wp-content/themes/news-live/css/colors/default.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/11.3.2/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/11.3.2/css/jetpack.css' type='text/css' media='all' />
<!--n2css--><script type='text/javascript' src='https://c0.wp.com/c/5.9.3/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9.3/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.jotv.it/wp-content/plugins/modal_survey/templates/assets/js/jquery.visible.min.js?ver=1.10.2' id='jquery-visible-js'></script>
<script type='text/javascript' src='https://www.jotv.it/wp-content/plugins/modal_survey/templates/assets/js/Chart.min.js?ver=1.10.2' id='jquery-chartjs-js'></script>
<script type='text/javascript' src='https://www.jotv.it/wp-content/plugins/modal_survey/templates/assets/js/modal_survey.min.js?ver=1.9.7.1' id='modal_survey_script-js'></script>
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/11.3.2/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script>
<script type='text/javascript' src='https://www.jotv.it/wp-content/themes/newsup/js/navigation.js?ver=5.9.3' id='newsup-navigation-js'></script>
<script type='text/javascript' src='https://www.jotv.it/wp-content/themes/newsup/js/bootstrap.js?ver=5.9.3' id='bootstrap-js'></script>
<script type='text/javascript' src='https://www.jotv.it/wp-content/themes/newsup/js/owl.carousel.min.js?ver=5.9.3' id='owl-carousel-min-js'></script>
<script type='text/javascript' src='https://www.jotv.it/wp-content/themes/newsup/js/jquery.smartmenus.js?ver=5.9.3' id='smartmenus-js-js'></script>
<script type='text/javascript' src='https://www.jotv.it/wp-content/themes/newsup/js/jquery.smartmenus.bootstrap.js?ver=5.9.3' id='bootstrap-smartmenus-js-js'></script>
<script type='text/javascript' src='https://www.jotv.it/wp-content/themes/newsup/js/jquery.marquee.js?ver=5.9.3' id='newsup-marquee-js-js'></script>
<script type='text/javascript' src='https://www.jotv.it/wp-content/themes/newsup/js/main.js?ver=5.9.3' id='newsup-main-js-js'></script>
<script type='text/javascript' src='https://www.jotv.it/wp-content/plugins/date-and-time-widget/js/widget.js?ver=5.9.3' id='date-time-script-js'></script>
<link rel="https://api.w.org/" href="https://www.jotv.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.jotv.it/wp-json/wp/v2/posts/193143" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.jotv.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.jotv.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.3" />
<link rel='shortlink' href='https://wp.me/p7grc7-Ofd' />
<link rel="alternate" type="application/json+oembed" href="https://www.jotv.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.jotv.it%2F2022%2F10%2F25%2Fconsegnato-alla-citta-il-mudit-la-casa-degli-illustri-tarantini%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.jotv.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.jotv.it%2F2022%2F10%2F25%2Fconsegnato-alla-citta-il-mudit-la-casa-degli-illustri-tarantini%2F&#038;format=xml" />
<meta property="fb:app_id" content="1186798844669485"/><style>img#wpstats{display:none}</style>
	<style type="text/css" id="custom-background-css">
    .wrapper { background-color: #eee; }
</style>

<!-- Meta Pixel Code -->
<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>
<!-- End Meta Pixel Code -->
<script type='text/javascript'>
  fbq('init', '695487144976123', {}, {
    "agent": "wordpress-5.9.3-3.0.7"
});
  </script><script type='text/javascript'>
  fbq('track', 'PageView', []);
  </script>
<!-- Meta Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=695487144976123&ev=PageView&noscript=1" />
</noscript>
<!-- End Meta Pixel Code -->
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://www.jotv.it/wp-content/plugins/js_composer/assets/css/vc-ie8.css" media="screen"><![endif]-->    <style type="text/css">
            body .site-title a,
        body .site-description {
            color: #ffffff;
        }

        .site-branding-text .site-title a {
                font-size: 19px;
            }

            @media only screen and (max-width: 640px) {
                .site-branding-text .site-title a {
                    font-size: 40px;

                }
            }

            @media only screen and (max-width: 375px) {
                .site-branding-text .site-title a {
                    font-size: 32px;

                }
            }

        </style>
    <link rel="icon" href="https://i0.wp.com/www.jotv.it/wp-content/uploads/2019/11/cropped-jotv_18_10_2019_WWW_.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/www.jotv.it/wp-content/uploads/2019/11/cropped-jotv_18_10_2019_WWW_.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/www.jotv.it/wp-content/uploads/2019/11/cropped-jotv_18_10_2019_WWW_.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/www.jotv.it/wp-content/uploads/2019/11/cropped-jotv_18_10_2019_WWW_.png?fit=270%2C270&#038;ssl=1" />
<style type="text/css">
.paypal-donations { text-align: center !important }
</style>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-193143 single-format-standard wp-custom-logo wp-embed-responsive  ta-hide-date-author-in-list wpb-js-composer js-comp-ver-4.4.4 vc_responsive" >
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>    <script type='text/javascript'>

      function updateConfig() {
        var eventsFilter = "Microdata,SubscribedButtonClick";
        var eventsFilterList = eventsFilter.split(',');
        fbq.instance.pluginConfig.set("695487144976123", 'openbridge',
          {'endpoints':
            [{
              'targetDomain': window.location.href,
              'endpoint': window.location.href + '.open-bridge'
            }],
            'eventsFilter': {
              'eventNames':eventsFilterList,
              'filteringMode':'blocklist'
            }
          }
        );
        fbq.instance.configLoaded("695487144976123");
      }

      window.onload = function() {
        var s = document.createElement('script');
        s.setAttribute('src', "https://www.jotv.it/wp-content/plugins/official-facebook-pixel/core/../js/openbridge_plugin.js");
        s.setAttribute('onload', 'updateConfig()');
        document.body.appendChild( s );
      }
    </script><div id="page" class="site">
<a class="skip-link screen-reader-text" href="#content">
Vai al contenuto</a>
    <div class="wrapper" id="custom-background-css">
        <header class="mg-headwidget">
            <!--==================== TOP BAR ====================-->

            <div class="mg-head-detail hidden-xs">
    <div class="container-fluid">
        <div class="row">
                        <div class="col-md-6 col-xs-12">
                <ul class="info-left">
                            <li>25 Ottobre 2022            <span class="time">  11:20</span>
                    </li>


                   </ul>

                           </div>


                        <div class="col-md-6 col-xs-12">
                <ul class="mg-social info-right">
                    
                                            <a  target="_blank" href="https://www.facebook.com/jotv.it/">
                      <li><span class="icon-soci facebook"><i class="fab fa-facebook"></i></span> </li></a>
                                                                                                                                      
                                      </ul>
            </div>
                    </div>
    </div>
</div>
            <div class="clearfix"></div>
                        <div class="mg-nav-widget-area-back" style='background-image: url("https://www.jotv.it/wp-content/themes/news-live/images/head-back.jpg" );'>
                        <div class="overlay">
              <div class="inner"  style="background-color:rgba(32,47,91,0.4);" > 
                <div class="container-fluid">
                    <div class="mg-nav-widget-area">
                        <div class="row align-items-center">
                            <div class="col-md-3 col-sm-4 text-center-xs">
                                <div class="navbar-header">
                                <a href="https://www.jotv.it/" class="navbar-brand" rel="home"><img width="150" height="150" src="https://i0.wp.com/www.jotv.it/wp-content/uploads/2022/10/cropped-qr-code_player-jotv_150px.png?fit=150%2C150&amp;ssl=1" class="custom-logo" alt="Guarda JoTv Inquadra qui" data-attachment-id="192907" data-permalink="https://www.jotv.it/cropped-qr-code_player-jotv_150px-png/" data-orig-file="https://i0.wp.com/www.jotv.it/wp-content/uploads/2022/10/cropped-qr-code_player-jotv_150px.png?fit=150%2C150&amp;ssl=1" data-orig-size="150,150" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cropped-qr-code_player-jotv_150px.png" data-image-description="&lt;p&gt;https://www.jotv.it/wp-content/uploads/2022/10/cropped-qr-code_player-jotv_150px.png&lt;/p&gt;
" data-image-caption="" data-medium-file="https://i0.wp.com/www.jotv.it/wp-content/uploads/2022/10/cropped-qr-code_player-jotv_150px.png?fit=150%2C150&amp;ssl=1" data-large-file="https://i0.wp.com/www.jotv.it/wp-content/uploads/2022/10/cropped-qr-code_player-jotv_150px.png?fit=150%2C150&amp;ssl=1" /></a>                                <div class="site-branding-text">
                                <h1 class="site-title"> <a href="https://www.jotv.it/" rel="home">Guarda JoTv Inquadra qui</a></h1>
                                <p class="site-description"></p>
                                </div>
                                                              </div>
                            </div>
                                       <div class="col-md-9 col-sm-8">
                                    <div class="header-ads">
                        <a class="pull-right" https://www.jotv.it/wp-content/uploads/2022/07/CTP-SERVIZIO-BALNEARE-2022-scaled.jpg href="https://www.jotv.it/wp-content/uploads/2022/07/CTP-SERVIZIO-BALNEARE-2022-scaled.jpg"
                            target="_blank"  >
                            <img width="150" height="150" src="https://i0.wp.com/www.jotv.it/wp-content/uploads/2022/04/cropped-cropped-LOGO_JOTV_150.png?fit=150%2C150&amp;ssl=1" class="attachment-full size-full" alt="" loading="lazy" data-attachment-id="192909" data-permalink="https://www.jotv.it/cropped-cropped-logo_jotv_150-png/" data-orig-file="https://i0.wp.com/www.jotv.it/wp-content/uploads/2022/04/cropped-cropped-LOGO_JOTV_150.png?fit=150%2C150&amp;ssl=1" data-orig-size="150,150" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cropped-cropped-LOGO_JOTV_150.png" data-image-description="&lt;p&gt;https://www.jotv.it/wp-content/uploads/2022/04/cropped-cropped-LOGO_JOTV_150.png&lt;/p&gt;
" data-image-caption="" data-medium-file="https://i0.wp.com/www.jotv.it/wp-content/uploads/2022/04/cropped-cropped-LOGO_JOTV_150.png?fit=150%2C150&amp;ssl=1" data-large-file="https://i0.wp.com/www.jotv.it/wp-content/uploads/2022/04/cropped-cropped-LOGO_JOTV_150.png?fit=150%2C150&amp;ssl=1" />                        </a>
                    </div>
                                

            </div>
            <!-- Trending line END -->
            
                        </div>
                    </div>
                </div>
              </div>
              </div>
          </div>
    <div class="mg-menu-full">
      <nav class="navbar navbar-expand-lg navbar-wp">
        <div class="container-fluid flex-row">
          
                <!-- Right nav -->
                    <div class="m-header pl-3 ml-auto my-2 my-lg-0 position-relative align-items-center">
                                                <a class="mobilehomebtn" href="https://www.jotv.it"><span class="fas fa-home"></span></a>
                        
                        <div class="dropdown ml-auto show mg-search-box pr-3">
                            <a class="dropdown-toggle msearch ml-auto" href="#" role="button" id="dropdownMenuLink" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                               <i class="fas fa-search"></i>
                            </a>

                            <div class="dropdown-menu searchinner" aria-labelledby="dropdownMenuLink">
                        <form role="search" method="get" id="searchform" action="https://www.jotv.it/">
  <div class="input-group">
    <input type="search" class="form-control" placeholder="Cerca" value="" name="s" />
    <span class="input-group-btn btn-default">
    <button type="submit" class="btn"> <i class="fas fa-search"></i> </button>
    </span> </div>
</form>                      </div>
                        </div>
                        <!-- navbar-toggle -->
                        <button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbar-wp" aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Attiva/disattiva navigazione">
                          <i class="fas fa-bars"></i>
                        </button>
                        <!-- /navbar-toggle -->
                    </div>
                    <!-- /Right nav --> 
          
                  <div class="collapse navbar-collapse" id="navbar-wp">
                    <div class="d-md-block">
                  <ul id="menu-primary" class="nav navbar-nav mr-auto"><li class="active home"><a class="homebtn" href="https://www.jotv.it"><span class='fas fa-home'></span></a></li><li id="menu-item-143115" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-143115"><a class="nav-link" title="HOME" href="https://www.jotv.it">HOME</a></li>
<li id="menu-item-134123" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-134123 dropdown"><a class="nav-link" title="NOTIZIE" href="https://www.jotv.it/category/notizie/" data-toggle="dropdown" class="dropdown-toggle">NOTIZIE </a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-134539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134539"><a class="dropdown-item" title="Italia" href="https://www.jotv.it/category/italia/">Italia</a></li>
	<li id="menu-item-117449" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-117449 dropdown"><a class="dropdown-item" title="Taranto" href="https://www.jotv.it/category/taranto/">Taranto</a>
	<ul role="menu" class=" dropdown-menu">
		<li id="menu-item-117453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117453"><a class="dropdown-item" title="Appuntamenti" href="https://www.jotv.it/category/taranto/appuntamenti/">Appuntamenti</a></li>
		<li id="menu-item-134540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134540"><a class="dropdown-item" title="Sport" href="https://www.jotv.it/category/sport/">Sport</a></li>
		<li id="menu-item-117450" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117450"><a class="dropdown-item" title="Attualità" href="https://www.jotv.it/category/taranto/attualita/">Attualità</a></li>
		<li id="menu-item-117451" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117451"><a class="dropdown-item" title="Cronaca" href="https://www.jotv.it/category/taranto/cronaca/">Cronaca</a></li>
		<li id="menu-item-117452" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117452"><a class="dropdown-item" title="Provincia" href="https://www.jotv.it/category/taranto/provincia/">Provincia</a></li>
		<li id="menu-item-117455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117455"><a class="dropdown-item" title="Giudiziaria" href="https://www.jotv.it/category/taranto/giudiziaria/">Giudiziaria</a></li>
		<li id="menu-item-117456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117456"><a class="dropdown-item" title="Politica" href="https://www.jotv.it/category/taranto/politica/">Politica</a></li>
		<li id="menu-item-117457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117457"><a class="dropdown-item" title="Sanità" href="https://www.jotv.it/category/taranto/sanita/">Sanità</a></li>
		<li id="menu-item-117458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117458"><a class="dropdown-item" title="Sindacale" href="https://www.jotv.it/category/taranto/sindacale/">Sindacale</a></li>
		<li id="menu-item-117459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117459"><a class="dropdown-item" title="Spettacolo" href="https://www.jotv.it/category/taranto/spettacolo/">Spettacolo</a></li>
	</ul>
</li>
	<li id="menu-item-117460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-117460 dropdown"><a class="dropdown-item" title="Bari" href="https://www.jotv.it/category/regione/">Bari</a>
	<ul role="menu" class=" dropdown-menu">
		<li id="menu-item-117464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117464"><a class="dropdown-item" title="Giudiziaria" href="https://www.jotv.it/category/regione/giudiziaria-regione/">Giudiziaria</a></li>
	</ul>
</li>
	<li id="menu-item-117466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-117466 dropdown"><a class="dropdown-item" title="Brindisi" href="https://www.jotv.it/category/brindisi/">Brindisi</a>
	<ul role="menu" class=" dropdown-menu">
		<li id="menu-item-117467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117467"><a class="dropdown-item" title="Cronaca" href="https://www.jotv.it/category/brindisi/cronaca-brindisi/">Cronaca</a></li>
	</ul>
</li>
	<li id="menu-item-117471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-117471 dropdown"><a class="dropdown-item" title="Foggia" href="https://www.jotv.it/category/foggia/">Foggia</a>
	<ul role="menu" class=" dropdown-menu">
		<li id="menu-item-117472" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117472"><a class="dropdown-item" title="Cronaca" href="https://www.jotv.it/category/foggia/cronaca-foggia/">Cronaca</a></li>
		<li id="menu-item-117465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117465"><a class="dropdown-item" title="Politica" href="https://www.jotv.it/category/regione/politica-regione/">Politica</a></li>
		<li id="menu-item-117461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117461"><a class="dropdown-item" title="Appuntamenti" href="https://www.jotv.it/category/regione/appuntamenti-regione/">Appuntamenti</a></li>
		<li id="menu-item-117462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117462"><a class="dropdown-item" title="Attualità" href="https://www.jotv.it/category/regione/attualita-regione/">Attualità</a></li>
		<li id="menu-item-117463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117463"><a class="dropdown-item" title="Cronaca" href="https://www.jotv.it/category/regione/cronaca-regione/">Cronaca</a></li>
	</ul>
</li>
	<li id="menu-item-117468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-117468 dropdown"><a class="dropdown-item" title="Lecce" href="https://www.jotv.it/category/lecce/">Lecce</a>
	<ul role="menu" class=" dropdown-menu">
		<li id="menu-item-117469" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117469"><a class="dropdown-item" title="Cronaca" href="https://www.jotv.it/category/lecce/cronaca-lecce/">Cronaca</a></li>
		<li id="menu-item-117470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117470"><a class="dropdown-item" title="Giudiziaria" href="https://www.jotv.it/category/lecce/giudiziaria-lecce/">Giudiziaria</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-192284" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-192284"><a class="nav-link" title="Joreport" href="https://www.jotv.it/joreport/">Joreport</a></li>
<li id="menu-item-117477" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-117477"><a class="nav-link" title="TG Nuèstre" href="https://www.jotv.it/tg-nuestre/">TG Nuèstre</a></li>
<li id="menu-item-117474" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-117474"><a class="nav-link" title="STREAMING" href="https://www.jotv.it/streaming-live/">STREAMING</a></li>
<li id="menu-item-134142" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-134142 dropdown"><a class="nav-link" title="CONTATTI" href="https://www.jotv.it/contatti/" data-toggle="dropdown" class="dropdown-toggle">CONTATTI </a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-117479" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-117479"><a class="dropdown-item" title="Crediti" href="https://www.jotv.it/archives/">Crediti</a></li>
</ul>
</li>
<li id="menu-item-134336" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-134336"><a class="nav-link" title="Sostienici" href="https://www.jotv.it/sostieni-canale-189/">Sostienici</a></li>
</ul>                </div>    
                  </div>

                <!-- Right nav -->
                    <div class="d-none d-lg-block pl-3 ml-auto my-2 my-lg-0 position-relative align-items-center">
                        <div class="dropdown show mg-search-box pr-2">
                            <a class="dropdown-toggle msearch ml-auto" href="#" role="button" id="dropdownMenuLink" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                               <i class="fas fa-search"></i>
                            </a>

                            <div class="dropdown-menu searchinner" aria-labelledby="dropdownMenuLink">
                        <form role="search" method="get" id="searchform" action="https://www.jotv.it/">
  <div class="input-group">
    <input type="search" class="form-control" placeholder="Cerca" value="" name="s" />
    <span class="input-group-btn btn-default">
    <button type="submit" class="btn"> <i class="fas fa-search"></i> </button>
    </span> </div>
</form>                      </div>
                        </div>
                        
                    </div>
                    <!-- /Right nav -->  
          </div>
      </nav> <!-- /Navigation -->
    </div>
</header>
<div class="clearfix"></div>
 <!-- =========================
     Page Content Section      
============================== -->
<main id="content">
    <!--container-->
    <div class="container-fluid">
      <!--row-->
      <div class="row">
        <!--col-md-->
                                                <div class="col-md-9">
                    		                  <div class="mg-blog-post-box"> 
              <div class="mg-header">
                                <div class="mg-blog-category"> 
                      <a class="newsup-categories category-color-1" href="https://www.jotv.it/category/notizie/" alt="Visualizza tutti gli articoli in NOTIZIE"> 
                                 NOTIZIE
                             </a><a class="newsup-categories category-color-1" href="https://www.jotv.it/category/taranto/" alt="Visualizza tutti gli articoli in Taranto"> 
                                 Taranto
                             </a>                </div>
                                <h1 class="title single"> <a title="Permalink a:Consegnato alla città il Mudit, la casa degli illustri tarantini">
                  Consegnato alla città il Mudit, la casa degli illustri tarantini</a>
                </h1>

                <div class="media mg-info-author-block"> 
                                    <a class="mg-author-pic" href="https://www.jotv.it/author/redazione-canale-189/">  </a>
                                  <div class="media-body">
                                        <h4 class="media-heading"><span>Di</span><a href="https://www.jotv.it/author/redazione-canale-189/">Redazione Jo Tv</a></h4>
                                                            <span class="mg-blog-date"><i class="fas fa-clock"></i> 
                      Ott 25, 2022</span>
                                      </div>
                </div>
              </div>
              <img width="1024" height="768" src="https://www.jotv.it/wp-content/uploads/2022/10/BDEFC607-82E2-4EBE-A1B3-9106C47DFE96.jpeg" class="img-fluid wp-post-image" alt="" srcset="https://i0.wp.com/www.jotv.it/wp-content/uploads/2022/10/BDEFC607-82E2-4EBE-A1B3-9106C47DFE96.jpeg?w=1024&amp;ssl=1 1024w, https://i0.wp.com/www.jotv.it/wp-content/uploads/2022/10/BDEFC607-82E2-4EBE-A1B3-9106C47DFE96.jpeg?resize=300%2C225&amp;ssl=1 300w, https://i0.wp.com/www.jotv.it/wp-content/uploads/2022/10/BDEFC607-82E2-4EBE-A1B3-9106C47DFE96.jpeg?resize=768%2C576&amp;ssl=1 768w" sizes="(max-width: 1024px) 100vw, 1024px" data-attachment-id="193144" data-permalink="https://www.jotv.it/2022/10/25/consegnato-alla-citta-il-mudit-la-casa-degli-illustri-tarantini/bdefc607-82e2-4ebe-a1b3-9106c47dfe96/" data-orig-file="https://i0.wp.com/www.jotv.it/wp-content/uploads/2022/10/BDEFC607-82E2-4EBE-A1B3-9106C47DFE96.jpeg?fit=1024%2C768&amp;ssl=1" data-orig-size="1024,768" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="BDEFC607-82E2-4EBE-A1B3-9106C47DFE96" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.jotv.it/wp-content/uploads/2022/10/BDEFC607-82E2-4EBE-A1B3-9106C47DFE96.jpeg?fit=300%2C225&amp;ssl=1" data-large-file="https://i0.wp.com/www.jotv.it/wp-content/uploads/2022/10/BDEFC607-82E2-4EBE-A1B3-9106C47DFE96.jpeg?fit=640%2C480&amp;ssl=1" />              <article class="small single">
                
<p>La casa dei tarantini che hanno fatto la storia della città, un luogo di cultura e incontro, un esempio di rigenerazione urbana che farà scuola.</p>



<p>Il Mudit, il “Museo degli illustri tarantini”, ha aperto al pubblico e inizierà, da subito, a esprimere tutte queste vocazioni. Con la cerimonia di inaugurazione, cui hanno partecipato il sindaco di Taranto Rinaldo Melucci, il presidente della Regione Puglia Michele Emiliano e tanti altri tra amministratori, operatori culturali e semplici cittadini, il contenitore realizzato negli spazi della masseria Solito viene consegnato alla città dopo un lungo e meticoloso lavoro di riqualificazione.</p>



<p>Un intervento finanziato dalla Regione, attraverso il bando “Community library”, investendo circa 2 milioni di euro che hanno consentito di recuperare lo storico immobile, già salvato in passato dalla speculazione edilizia, restaurarlo e farne un luogo di approfondimento storico e sociale, con una biblioteca e un percorso museale multimediale che non ha eguali in Italia, frutto della sinergia tra amministrazione comunale, comitato scientifico, centro studi “Cesare Giulio Viola” e cooperativa Museion, quest’ultima soggetto che gestirà i servizi all’interno della struttura.</p>



<p>«Oggi abbiamo scritto un capitolo importante del nostro percorso di rinascita – le parole del sindaco Melucci – il Mudit è un’opera-simbolo per le nostre amministrazioni, perché l’abbiamo accompagnata sin dalla prima idea progettuale verso questa giornata. Questo luogo integra l’offerta culturale della nostra città, perché farà sistema con la vicina biblioteca comunale “Pietro Acclavio” e sarà un ulteriore attrattore per il quartiere, insieme con la Concattedrale. Ci auguriamo che i tarantini affollino questi spazi, che scoprano le storie e le gesta dei loro concittadini di ogni epoca e, attraverso esse, l’epopea di una città che sta tornando a splendere. Grazie a tutte le persone che hanno reso possibile questo risultato, quindi, è un successo che l’intera città deve festeggiare».</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-193143" class="share-twitter sd-button share-icon no-text" href="https://www.jotv.it/2022/10/25/consegnato-alla-citta-il-mudit-la-casa-degli-illustri-tarantini/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter" ><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Twitter (Si apre in una nuova finestra)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-193143" class="share-linkedin sd-button share-icon no-text" href="https://www.jotv.it/2022/10/25/consegnato-alla-citta-il-mudit-la-casa-degli-illustri-tarantini/?share=linkedin" target="_blank" title="Fai clic qui per condividere su LinkedIn" ><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su LinkedIn (Si apre in una nuova finestra)</span></a></li><li class="share-custom share-custom-facebook_pag_a_candelli"><a rel="nofollow noopener noreferrer" data-shared="" class="share-custom share-custom-facebook_pag_a_candelli sd-button share-icon no-text" href="https://www.jotv.it/2022/10/25/consegnato-alla-citta-il-mudit-la-casa-degli-illustri-tarantini/?share=custom-1534169002" target="_blank" title="Fai clic per condividere su facebook_pag_A_Candelli" ><span style="background-image:url(&quot;http://www.canale189.it/news/wp-content/uploads/2017/10/cropped-cropped-cropped-cropped-logo_jotv_2017_.png&quot;);"></span><span class="sharing-screen-reader-text">Fai clic per condividere su facebook_pag_A_Candelli (Si apre in una nuova finestra)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://www.jotv.it/2022/10/25/consegnato-alla-citta-il-mudit-la-casa-degli-illustri-tarantini/?share=jetpack-whatsapp" target="_blank" title="Fai clic per condividere su WhatsApp" ><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su WhatsApp (Si apre in una nuova finestra)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-193143" class="share-facebook sd-button share-icon no-text" href="https://www.jotv.it/2022/10/25/consegnato-alla-citta-il-mudit-la-casa-degli-illustri-tarantini/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook" ><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Facebook (Si apre in una nuova finestra)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-107352139-193143-6357aa4fe70ad' data-src='https://widgets.wp.com/likes/#blog_id=107352139&amp;post_id=193143&amp;origin=www.jotv.it&amp;obj_id=107352139-193143-6357aa4fe70ad' data-name='like-post-frame-107352139-193143-6357aa4fe70ad' data-title='Metti Mi piace o ripubblica'><h3 class="sd-title">Mi piace:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Mi piace</span></span> <span class="loading">Caricamento...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Correlati</em></h3>
</div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3 class="title">Commenta l'articolo:</h3><div class="fb-comments" data-href="https://www.jotv.it/2022/10/25/consegnato-alla-citta-il-mudit-la-casa-degli-illustri-tarantini/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>                                                     <script>
    function pinIt()
    {
      var e = document.createElement('script');
      e.setAttribute('type','text/javascript');
      e.setAttribute('charset','UTF-8');
      e.setAttribute('src','https://assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);
      document.body.appendChild(e);
    }
    </script>
                     <div class="post-share">
                          <div class="post-share-icons cf">
                           
                              <a href="https://www.facebook.com/sharer.php?u=https://www.jotv.it/2022/10/25/consegnato-alla-citta-il-mudit-la-casa-degli-illustri-tarantini/" class="link facebook" target="_blank" >
                                <i class="fab fa-facebook"></i></a>
                            
            
                              <a href="http://twitter.com/share?url=https://www.jotv.it/2022/10/25/consegnato-alla-citta-il-mudit-la-casa-degli-illustri-tarantini/&#038;text=Consegnato%20alla%20citt%C3%A0%20il%20Mudit%2C%20la%20casa%20degli%20illustri%20tarantini" class="link twitter" target="_blank">
                                <i class="fab fa-twitter"></i></a>
            
                              <a href="mailto:?subject=Consegnato%20alla%20città%20il%20Mudit,%20la%20casa%20degli%20illustri%20tarantini&#038;body=https://www.jotv.it/2022/10/25/consegnato-alla-citta-il-mudit-la-casa-degli-illustri-tarantini/" class="link email" target="_blank" >
                                <i class="fas fa-envelope"></i></a>


                              <a href="https://www.linkedin.com/sharing/share-offsite/?url=https://www.jotv.it/2022/10/25/consegnato-alla-citta-il-mudit-la-casa-degli-illustri-tarantini/&#038;title=Consegnato%20alla%20citt%C3%A0%20il%20Mudit%2C%20la%20casa%20degli%20illustri%20tarantini" class="link linkedin" target="_blank" >
                                <i class="fab fa-linkedin"></i></a>

                             <a href="https://telegram.me/share/url?url=https://www.jotv.it/2022/10/25/consegnato-alla-citta-il-mudit-la-casa-degli-illustri-tarantini/&#038;text&#038;title=Consegnato%20alla%20citt%C3%A0%20il%20Mudit%2C%20la%20casa%20degli%20illustri%20tarantini" class="link telegram" target="_blank" >
                                <i class="fab fa-telegram"></i></a>

                              <a href="javascript:pinIt();" class="link pinterest"><i class="fab fa-pinterest"></i></a>    
                          </div>
                    </div>

                <div class="clearfix mb-3"></div>
                
	<nav class="navigation post-navigation" aria-label="Articoli">
		<h2 class="screen-reader-text">Navigazione articoli</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.jotv.it/2022/10/25/favoletamburi-la-quattordicesima-stagione-dal-6-novembre-al-2-aprile-al-tata-di-taranto/" rel="prev">favole&#038;TAmburi, la quattordicesima stagione dal 6 novembre al 2 aprile al TaTÀ di Taranto <div class="fas fa-angle-double-right"></div><span></span></a></div><div class="nav-next"><a href="https://www.jotv.it/2022/10/25/aeroporto-di-grottaglie-appaltati-i-lavori-per-il-terminal-passeggeri/" rel="next"><div class="fas fa-angle-double-left"></div><span></span> Aeroporto di Grottaglie, appaltati i lavori per il terminal passeggeri</a></div></div>
	</nav>                          </article>
            </div>
		                 <div class="media mg-info-author-block">
            <a class="mg-author-pic" href="https://www.jotv.it/author/redazione-canale-189/"></a>
                <div class="media-body">
                  <h4 class="media-heading">Di <a href ="https://www.jotv.it/author/redazione-canale-189/">Redazione Jo Tv</a></h4>
                  <p></p>
                </div>
            </div>
                          <div class="mg-featured-slider p-3 mb-4">
                        <!--Start mg-realated-slider -->
                        <div class="mg-sec-title">
                            <!-- mg-sec-title -->
                                                        <h4>Articoli correlati</h4>
                        </div>
                        <!-- // mg-sec-title -->
                           <div class="row">
                                <!-- featured_post -->
                                                                      <!-- blog -->
                                  <div class="col-md-4">
                                    <div class="mg-blog-post-3 minh back-img" 
                                                                        style="background-image: url('https://www.jotv.it/wp-content/uploads/2022/05/Palazzo-Citta.jpeg');" >
                                      <div class="mg-blog-inner">
                                                                                      <div class="mg-blog-category"> <a class="newsup-categories category-color-1" href="https://www.jotv.it/category/notizie/" alt="Visualizza tutti gli articoli in NOTIZIE"> 
                                 NOTIZIE
                             </a><a class="newsup-categories category-color-1" href="https://www.jotv.it/category/taranto/politica/" alt="Visualizza tutti gli articoli in Politica"> 
                                 Politica
                             </a>                                          </div>                                             <h4 class="title"> <a href="https://www.jotv.it/2022/10/25/vietrifdi-sindaco-chi-ha-interessi-sul-comparto-32/" title="Permalink to: Vietri(FdI): &#8220;Sindaco, chi ha interessi sul Comparto 32?&#8221;">
                                              Vietri(FdI): &#8220;Sindaco, chi ha interessi sul Comparto 32?&#8221;</a>
                                             </h4>
                                            <div class="mg-blog-meta"> 
                                                                                          <span class="mg-blog-date"><i class="fas fa-clock"></i> 
                                              Ott 25, 2022</span>
                                                                                        <a href="https://www.jotv.it/author/redazione-canale-189/"> <i class="fas fa-user-circle"></i> Redazione Jo Tv</a>
                                              </div>   
                                        </div>
                                    </div>
                                  </div>
                                    <!-- blog -->
                                                                        <!-- blog -->
                                  <div class="col-md-4">
                                    <div class="mg-blog-post-3 minh back-img" 
                                                                        style="background-image: url('https://www.jotv.it/wp-content/uploads/2017/11/Aeroporto-Grottaglie.jpg');" >
                                      <div class="mg-blog-inner">
                                                                                      <div class="mg-blog-category"> <a class="newsup-categories category-color-1" href="https://www.jotv.it/category/notizie/" alt="Visualizza tutti gli articoli in NOTIZIE"> 
                                 NOTIZIE
                             </a><a class="newsup-categories category-color-1" href="https://www.jotv.it/category/taranto/" alt="Visualizza tutti gli articoli in Taranto"> 
                                 Taranto
                             </a>                                          </div>                                             <h4 class="title"> <a href="https://www.jotv.it/2022/10/25/aeroporto-di-grottaglie-appaltati-i-lavori-per-il-terminal-passeggeri/" title="Permalink to: Aeroporto di Grottaglie, appaltati i lavori per il terminal passeggeri">
                                              Aeroporto di Grottaglie, appaltati i lavori per il terminal passeggeri</a>
                                             </h4>
                                            <div class="mg-blog-meta"> 
                                                                                          <span class="mg-blog-date"><i class="fas fa-clock"></i> 
                                              Ott 25, 2022</span>
                                                                                        <a href="https://www.jotv.it/author/redazione-canale-189/"> <i class="fas fa-user-circle"></i> Redazione Jo Tv</a>
                                              </div>   
                                        </div>
                                    </div>
                                  </div>
                                    <!-- blog -->
                                                                        <!-- blog -->
                                  <div class="col-md-4">
                                    <div class="mg-blog-post-3 minh back-img" 
                                                                        style="background-image: url('https://www.jotv.it/wp-content/uploads/2022/10/favoleTAmburi-2022-23_locandina.jpg');" >
                                      <div class="mg-blog-inner">
                                                                                      <div class="mg-blog-category"> <a class="newsup-categories category-color-1" href="https://www.jotv.it/category/taranto/appuntamenti/" alt="Visualizza tutti gli articoli in Appuntamenti"> 
                                 Appuntamenti
                             </a><a class="newsup-categories category-color-1" href="https://www.jotv.it/category/notizie/" alt="Visualizza tutti gli articoli in NOTIZIE"> 
                                 NOTIZIE
                             </a>                                          </div>                                             <h4 class="title"> <a href="https://www.jotv.it/2022/10/25/favoletamburi-la-quattordicesima-stagione-dal-6-novembre-al-2-aprile-al-tata-di-taranto/" title="Permalink to: favole&#038;TAmburi, la quattordicesima stagione dal 6 novembre al 2 aprile al TaTÀ di Taranto">
                                              favole&#038;TAmburi, la quattordicesima stagione dal 6 novembre al 2 aprile al TaTÀ di Taranto</a>
                                             </h4>
                                            <div class="mg-blog-meta"> 
                                                                                          <span class="mg-blog-date"><i class="fas fa-clock"></i> 
                                              Ott 25, 2022</span>
                                                                                        <a href="https://www.jotv.it/author/redazione-canale-189/"> <i class="fas fa-user-circle"></i> Redazione Jo Tv</a>
                                              </div>   
                                        </div>
                                    </div>
                                  </div>
                                    <!-- blog -->
                                                                </div>
                            
                    </div>
                    <!--End mg-realated-slider -->
                        </div>
             <!--sidebar-->
          <!--col-md-3-->
            <aside class="col-md-3">
                  
<aside id="secondary" class="widget-area" role="complementary">
	<div id="sidebar-right" class="mg-sidebar">
		<div id="text-24" class="mg-widget widget_text"><div class="mg-wid-title"><h6>ELEZIONI AMMINISTRATIVE TARANTO 2022</h6></div>			<div class="textwidget"><p><iframe loading="lazy" src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2Fjotv.it%2Fvideos%2F523852316130652%2F&#038;width=400&#038;show_text=false&#038;height=200&#038;appId" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowfullscreen="true" allow="autoplay; clipboard-write; encrypted-media; picture-in-picture; web-share" allowFullScreen="true"></iframe></p>
</div>
		</div><div id="text-20" class="mg-widget widget_text"><div class="mg-wid-title"><h6>Live Streaming</h6></div>			<div class="textwidget"><p><script type='text/javascript' src='https://maindigitalstream.com/jwplayer/jwplayer.js?2.10.6'></script><br />
<script type="text/javascript">jwplayer.key="B/yOGRlIMkFUoB0ucF8n4MOBh/SHV6t2TjRDU5TzVfI=";</script></p>
<div id="MediaPlayerMiniPlayer">Loading&#8230;</div>
<p><script type='text/javascript'>
  jwplayer('MediaPlayerMiniPlayer').setup({
 sources: [
     {file: "https://5a1178b42cc03.streamlock.net:443/JOTV/JOTV/playlist.m3u8"},
   {file: "rtmps://5a1178b42cc03.streamlock.net:443/JOTV/JOTV"}
    ],
 rtmp: {
  bufferlength: 3,
 },
 'autostart': 'true',
 'width': '100%',
 'aspectratio': '16:9',
 'height': '270',
 'fallback': false,
 'androidhls': true,
 'primary': 'html5'
 });
</script><br />
<!-- Google tag (gtag.js) --><br />
<script async src="https://www.googletagmanager.com/gtag/js?id=G-T84YPGVPBP"></script><br />
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());</p>
<p>  gtag('config', 'G-T84YPGVPBP');
</script></p>
</div>
		</div><div id="facebook-likebox-6" class="mg-widget widget_facebook_likebox"><div class="mg-wid-title"><h6><a href="https://www.facebook.com/jotv.it/">Facebook</a></h6></div>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/jotv.it/" data-width="300"  data-height="130" data-hide-cover="false" data-show-facepile="true" data-tabs="false" data-hide-cta="false" data-small-header="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/jotv.it/"><a href="https://www.facebook.com/jotv.it/">Facebook</a></blockquote></div>
		</div>
		</div>	</div>
</aside><!-- #secondary -->
            </aside>
          <!--/col-md-3-->
      <!--/sidebar-->
          </div>
  </div>
</main>
  <div class="container-fluid mr-bot40 mg-posts-sec-inner">
        <div class="missed-inner">
        <div class="row">
                        <div class="col-md-12">
                <div class="mg-sec-title">
                    <!-- mg-sec-title -->
                    <h4>You missed</h4>
                </div>
            </div>
                            <!--col-md-3-->
                <div class="col-md-3 col-sm-6 pulse animated">
               <div class="mg-blog-post-3 minh back-img" 
                                                        style="background-image: url('https://www.jotv.it/wp-content/uploads/2022/05/Palazzo-Citta.jpeg');" >
                            <a class="link-div" href="https://www.jotv.it/2022/10/25/vietrifdi-sindaco-chi-ha-interessi-sul-comparto-32/"></a>
                    <div class="mg-blog-inner">
                      <div class="mg-blog-category">
                      <a class="newsup-categories category-color-1" href="https://www.jotv.it/category/notizie/" alt="Visualizza tutti gli articoli in NOTIZIE"> 
                                 NOTIZIE
                             </a><a class="newsup-categories category-color-1" href="https://www.jotv.it/category/taranto/politica/" alt="Visualizza tutti gli articoli in Politica"> 
                                 Politica
                             </a>                      </div>
                      <h4 class="title"> <a href="https://www.jotv.it/2022/10/25/vietrifdi-sindaco-chi-ha-interessi-sul-comparto-32/" title="Permalink to: Vietri(FdI): &#8220;Sindaco, chi ha interessi sul Comparto 32?&#8221;"> Vietri(FdI): &#8220;Sindaco, chi ha interessi sul Comparto 32?&#8221;</a> </h4>
                          <div class="mg-blog-meta">
        <span class="mg-blog-date"><i class="fas fa-clock"></i>
         <a href="https://www.jotv.it/2022/10/">
         Ott 25, 2022</a></span>
             </div>
                        </div>
                </div>
            </div>
            <!--/col-md-3-->
                         <!--col-md-3-->
                <div class="col-md-3 col-sm-6 pulse animated">
               <div class="mg-blog-post-3 minh back-img" 
                                                        style="background-image: url('https://www.jotv.it/wp-content/uploads/2017/11/Aeroporto-Grottaglie.jpg');" >
                            <a class="link-div" href="https://www.jotv.it/2022/10/25/aeroporto-di-grottaglie-appaltati-i-lavori-per-il-terminal-passeggeri/"></a>
                    <div class="mg-blog-inner">
                      <div class="mg-blog-category">
                      <a class="newsup-categories category-color-1" href="https://www.jotv.it/category/notizie/" alt="Visualizza tutti gli articoli in NOTIZIE"> 
                                 NOTIZIE
                             </a><a class="newsup-categories category-color-1" href="https://www.jotv.it/category/taranto/" alt="Visualizza tutti gli articoli in Taranto"> 
                                 Taranto
                             </a>                      </div>
                      <h4 class="title"> <a href="https://www.jotv.it/2022/10/25/aeroporto-di-grottaglie-appaltati-i-lavori-per-il-terminal-passeggeri/" title="Permalink to: Aeroporto di Grottaglie, appaltati i lavori per il terminal passeggeri"> Aeroporto di Grottaglie, appaltati i lavori per il terminal passeggeri</a> </h4>
                          <div class="mg-blog-meta">
        <span class="mg-blog-date"><i class="fas fa-clock"></i>
         <a href="https://www.jotv.it/2022/10/">
         Ott 25, 2022</a></span>
             </div>
                        </div>
                </div>
            </div>
            <!--/col-md-3-->
                         <!--col-md-3-->
                <div class="col-md-3 col-sm-6 pulse animated">
               <div class="mg-blog-post-3 minh back-img" 
                                                        style="background-image: url('https://www.jotv.it/wp-content/uploads/2022/10/BDEFC607-82E2-4EBE-A1B3-9106C47DFE96.jpeg');" >
                            <a class="link-div" href="https://www.jotv.it/2022/10/25/consegnato-alla-citta-il-mudit-la-casa-degli-illustri-tarantini/"></a>
                    <div class="mg-blog-inner">
                      <div class="mg-blog-category">
                      <a class="newsup-categories category-color-1" href="https://www.jotv.it/category/notizie/" alt="Visualizza tutti gli articoli in NOTIZIE"> 
                                 NOTIZIE
                             </a><a class="newsup-categories category-color-1" href="https://www.jotv.it/category/taranto/" alt="Visualizza tutti gli articoli in Taranto"> 
                                 Taranto
                             </a>                      </div>
                      <h4 class="title"> <a href="https://www.jotv.it/2022/10/25/consegnato-alla-citta-il-mudit-la-casa-degli-illustri-tarantini/" title="Permalink to: Consegnato alla città il Mudit, la casa degli illustri tarantini"> Consegnato alla città il Mudit, la casa degli illustri tarantini</a> </h4>
                          <div class="mg-blog-meta">
        <span class="mg-blog-date"><i class="fas fa-clock"></i>
         <a href="https://www.jotv.it/2022/10/">
         Ott 25, 2022</a></span>
             </div>
                        </div>
                </div>
            </div>
            <!--/col-md-3-->
                         <!--col-md-3-->
                <div class="col-md-3 col-sm-6 pulse animated">
               <div class="mg-blog-post-3 minh back-img" 
                                                        style="background-image: url('https://www.jotv.it/wp-content/uploads/2022/10/favoleTAmburi-2022-23_locandina.jpg');" >
                            <a class="link-div" href="https://www.jotv.it/2022/10/25/favoletamburi-la-quattordicesima-stagione-dal-6-novembre-al-2-aprile-al-tata-di-taranto/"></a>
                    <div class="mg-blog-inner">
                      <div class="mg-blog-category">
                      <a class="newsup-categories category-color-1" href="https://www.jotv.it/category/taranto/appuntamenti/" alt="Visualizza tutti gli articoli in Appuntamenti"> 
                                 Appuntamenti
                             </a><a class="newsup-categories category-color-1" href="https://www.jotv.it/category/notizie/" alt="Visualizza tutti gli articoli in NOTIZIE"> 
                                 NOTIZIE
                             </a>                      </div>
                      <h4 class="title"> <a href="https://www.jotv.it/2022/10/25/favoletamburi-la-quattordicesima-stagione-dal-6-novembre-al-2-aprile-al-tata-di-taranto/" title="Permalink to: favole&#038;TAmburi, la quattordicesima stagione dal 6 novembre al 2 aprile al TaTÀ di Taranto"> favole&#038;TAmburi, la quattordicesima stagione dal 6 novembre al 2 aprile al TaTÀ di Taranto</a> </h4>
                          <div class="mg-blog-meta">
        <span class="mg-blog-date"><i class="fas fa-clock"></i>
         <a href="https://www.jotv.it/2022/10/">
         Ott 25, 2022</a></span>
             </div>
                        </div>
                </div>
            </div>
            <!--/col-md-3-->
                     

                </div>
            </div>
        </div>
<!--==================== FOOTER AREA ====================-->
        <footer> 
            <div class="overlay" style="background-color: ;">
                <!--Start mg-footer-widget-area-->
                                 <!--End mg-footer-widget-area-->
                <!--Start mg-footer-widget-area-->
                <div class="mg-footer-bottom-area">
                    <div class="container-fluid">
                        <div class="divide-line"></div>
                        <div class="row align-items-center">
                            <!--col-md-4-->
                            <div class="col-md-6">
                               <a href="https://www.jotv.it/" class="navbar-brand" rel="home"><img width="150" height="150" src="https://i0.wp.com/www.jotv.it/wp-content/uploads/2022/10/cropped-qr-code_player-jotv_150px.png?fit=150%2C150&amp;ssl=1" class="custom-logo" alt="Guarda JoTv Inquadra qui" data-attachment-id="192907" data-permalink="https://www.jotv.it/cropped-qr-code_player-jotv_150px-png/" data-orig-file="https://i0.wp.com/www.jotv.it/wp-content/uploads/2022/10/cropped-qr-code_player-jotv_150px.png?fit=150%2C150&amp;ssl=1" data-orig-size="150,150" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cropped-qr-code_player-jotv_150px.png" data-image-description="&lt;p&gt;https://www.jotv.it/wp-content/uploads/2022/10/cropped-qr-code_player-jotv_150px.png&lt;/p&gt;
" data-image-caption="" data-medium-file="https://i0.wp.com/www.jotv.it/wp-content/uploads/2022/10/cropped-qr-code_player-jotv_150px.png?fit=150%2C150&amp;ssl=1" data-large-file="https://i0.wp.com/www.jotv.it/wp-content/uploads/2022/10/cropped-qr-code_player-jotv_150px.png?fit=150%2C150&amp;ssl=1" /></a>                              <div class="site-branding-text">
                              <h1 class="site-title"> <a href="https://www.jotv.it/" rel="home">Guarda JoTv Inquadra qui</a></h1>
                              <p class="site-description"></p>
                              </div>
                                                          </div>

                             
                            <div class="col-md-6 text-right text-xs">
                                
                            <ul class="mg-social">
                                                                        <a  target="_blank" href="https://www.facebook.com/jotv.it/"><li><span class="icon-soci facebook"><i class="fab fa-facebook"></i></span> </li>
                                    </a>
                                                                        <a target="_blank" href="">
                                                                        <a target="_blank"  href="">
                                                                         
                                                                 </ul>


                            </div>
                            <!--/col-md-4-->  
                             
                        </div>
                        <!--/row-->
                    </div>
                    <!--/container-->
                </div>
                <!--End mg-footer-widget-area-->

                <div class="mg-footer-copyright">
                    <div class="container-fluid">
                        <div class="row">
                            <div class="col-md-6 text-xs">
                                <p>
                                <a href="https://wordpress.org/">
								Proudly powered by WordPress								</a>
								<span class="sep"> | </span>
								Theme: News Live by <a href="https://themeansar.com/" rel="designer">Themeansar</a>.								</p>
                            </div>



                            <div class="col-md-6 text-right text-xs">
                                                            </div>
                        </div>
                    </div>
                </div>
            </div>
            <!--/overlay-->
        </footer>
        <!--/footer-->
    </div>
    <!--/wrapper-->
    <!--Scroll To Top-->
    <a href="#" class="ta_upscr bounceInup animated"><i class="fa fa-angle-up"></i></a>
    <!--/Scroll To Top-->
<!-- /Scroll To Top -->
<div style="display:none;">
<a href="https://famaserver.com/vps/" title="سرور مجازی"</a>
<a href="https://softdl.info/" title="دانلود نرم افزار"</a>
<a href="https://ashiyane.info/" title="مجله خبری آشیانه"</a>
<a href="https://bking.ir/" title="مجله خبری بیکینگ"</a>
<a href="https://newslan.ir/" title="مجله خبری نیوزلن"</a>
<a href="https://irviral.ir/" title="مجله خبری برگزیده های ایران"</a>
<a href="https://gsxr.ir/" title="مجله خبری gsxr"</a>
<a href="https://lastech.ir/" title="مجله خبری لست تک"</a>
<a href="https://recive.ir/" title="مجله خبری دریافت"</a>
<a href="https://mydtc.ir/" title="دیتاسنتر من"</a>
<a href="https://silad.ir/" title="مجله خبری سیلاد"</a>
<a href="https://ulen.ir/" title="مجله خبری 15سی"</a>
<a href="https://15c.ir/" title="مجله خبری یولن"</a>
<a href="https://reyhanac.ir/" title="مجله خبری ریحانک"</a>
<a href="https://famaserver.com/bigbluebutton/" title="سرور بیگ بلوباتن"</a>
<a href="https://fama.co.ir/" title="فناوران آساک ماهان آسیا"</a>
<a href="https://fema.co.ir/" title="فناوران اطلاعات ماهان البرز"</a>
<a href="https://famaserver.com/dedicated-server/" title="dedicate server"</a>
</div><script>
jQuery('a,input').bind('focus', function() {
    if(!jQuery(this).closest(".menu-item").length && ( jQuery(window).width() <= 992) ) {
    jQuery('.navbar-collapse').removeClass('show');
}})
</script>
    <!-- Meta Pixel Event Code -->
    <script type='text/javascript'>
        document.addEventListener( 'wpcf7mailsent', function( event ) {
        if( "fb_pxl_code" in event.detail.apiResponse){
          eval(event.detail.apiResponse.fb_pxl_code);
        }
      }, false );
    </script>
    <!-- End Meta Pixel Event Code -->
    <div id='fb-pxl-ajax-code'></div>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.jotv.it\/2022\/10\/25\/consegnato-alla-citta-il-mudit-la-casa-degli-illustri-tarantini\/":193143};
	</script>
				<link rel='stylesheet' id='basecss-css'  href='https://www.jotv.it/wp-content/plugins/eu-cookie-law/css/style.css?ver=5.9.3' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.9.3/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9.3/wp-includes/js/jquery/ui/effect.min.js' id='jquery-effects-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9.3/wp-includes/js/jquery/ui/effect-slide.min.js' id='jquery-effects-slide-js'></script>
<script type='text/javascript' src='https://www.jotv.it/wp-content/plugins/modal_survey/templates/assets/js/modal_survey_answer.min.js?ver=1.9.7.1' id='modal_survey_answer_script-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/11.3.2/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://www.jotv.it/wp-content/plugins/contact-form-7/includes/swv/js/index.js?ver=5.6.3' id='swv-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.jotv.it\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.jotv.it/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.6.3' id='contact-form-7-js'></script>
<script type='text/javascript' id='jetpack-facebook-embed-js-extra'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"it_IT"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/11.3.2/_inc/build/facebook-embed.min.js' id='jetpack-facebook-embed-js'></script>
<script type='text/javascript' id='eucookielaw-scripts-js-extra'>
/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":"","autoBlock":"0","expireTimer":"10","scrollConsent":"1","networkShareURL":"","isCookiePage":"","isRefererWebsite":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.jotv.it/wp-content/plugins/eu-cookie-law/js/scripts.js?ver=3.1.6' id='eucookielaw-scripts-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/11.3.2/_inc/build/likes/queuehandler.min.js' id='jetpack_likes_queuehandler-js'></script>
<script type='text/javascript' src='https://www.jotv.it/wp-content/themes/newsup/js/custom.js?ver=5.9.3' id='newsup-custom-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/11.3.2/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-linkedin' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-linkedin' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
	<script>
	/(trident|msie)/i.test(navigator.userAgent)&&document.getElementById&&window.addEventListener&&window.addEventListener("hashchange",function(){var t,e=location.hash.substring(1);/^[A-z0-9_-]+$/.test(e)&&(t=document.getElementById(e))&&(/^(?:a|select|input|button|textarea)$/i.test(t.tagName)||(t.tabIndex=-1),t.focus())},!1);
	</script>
		<iframe src='https://widgets.wp.com/likes/master.html?ver=202243#ver=202243&#038;lang=it' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogger hanno fatto clic su Mi Piace per questo: </div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=1186798844669485&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script src='https://stats.wp.com/e-202243.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.3.2',blog:'107352139',post:'193143',tz:'2',srv:'www.jotv.it'} ]);
	_stq.push([ 'clickTrackerInit', '107352139', '193143' ]);
</script>
<!-- Eu Cookie Law 3.1.6 --><div class="pea_cook_wrapper pea_cook_bottomcenter" style="color:#ffffff;background:rgb(30,115,190);background: rgba(30,115,190,0.85);"><p>Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Continuando la navigazione accetti l&#039;utilizzo dei cookie secondo quanto descritto nell&#039;Informativa sui Cookie. <a style="color:#ffffff;" href="https://www.jotv.it/privacy/" id="fom">Leggi di più</a> <button id="pea_cook_btn" class="pea_cook_btn">Accetto</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#ffffff;background-color: rgba(30,115,190,0.9);"><p>Questo sito utilizza i cookie per fonire la migliore esperienza di navigazione possibile. Continuando a utilizzare questo sito senza modificare le impostazioni dei cookie o clicchi su "Accetta" permetti al loro utilizzo.</p><p><a style="color:#ffffff;" href="#" id="pea_close">Chiudi</a></p></div></div></body>
</html>