﻿<!DOCTYPE html>
<html lang="it-IT"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<title>Massafra: minacce e percosse a moglie e figlia, arrestato dai carabinieri | Oggi la Tv di Domani !</title>
<meta name='robots' content='max-image-preview:large' />
<meta property="og:title" content="Massafra: minacce e percosse a moglie e figlia, arrestato dai carabinieri"/>
<meta property="og:description" content="I carabinieri del Comando Stazione di Massafra (TA) hanno arrestato, in flagranza di reato, un 49enne, per “maltrattamenti in famiglia” commessi nei confron"/>
<meta property="og:image" content="https://www.jotv.it/wp-content/uploads/2022/06/Massafra-1-scaled.jpg"/>
<meta property="og:image:width" content="2560"/>
<meta property="og:image:height" content="1700"/>
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="Massafra: minacce e percosse a moglie e figlia, arrestato dai carabinieri"/>
<meta name="twitter:description" content="I carabinieri del Comando Stazione di Massafra (TA) hanno arrestato, in flagranza di reato, un 49enne, per “maltrattamenti in famiglia” commessi nei confron"/>
<meta name="twitter:image" content="https://www.jotv.it/wp-content/uploads/2022/06/Massafra-1-scaled.jpg"/>
<meta name="author" content="Redazione Jo Tv"/>

<!-- This site is optimized with the Yoast SEO Premium plugin v10.0 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.jotv.it/2022/06/08/massafra-minacce-e-percosse-a-moglie-e-figlia-arrestato-dai-carabinieri/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.jotv.it/2022/06/08/massafra-minacce-e-percosse-a-moglie-e-figlia-arrestato-dai-carabinieri/" />
<meta property="og:site_name" content="Oggi la Tv di  Domani !" />
<meta property="article:publisher" content="https://www.facebook.com/Jotvofficial.it/?ref=pages_you_manage" />
<meta property="article:section" content="NOTIZIE" />
<meta property="article:published_time" content="2022-06-08T07:30:38+02:00" />
<meta property="article:modified_time" content="2022-06-08T07:30:44+02:00" />
<meta property="og:updated_time" content="2022-06-08T07:30:44+02:00" />
<meta property="fb:app_id" content="https://www.facebook.com/Jotvofficial.it/?ref=pages_you_manage" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@Canale189" />
<meta name="twitter:creator" content="@Canale189" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://www.jotv.it/","sameAs":["https://www.facebook.com/Jotvofficial.it/?ref=pages_you_manage","https://www.instagram.com/canale_189/","http://www.linkedin.com/profile/view?id=AAoAAAbEdJsBFDLKldLHKygktBPFaDNSySywuOE","https://www.youtube.com/channel/UCtmOJDCZuZWw-q2_5tX-Dug","https://twitter.com/Canale189"],"@id":"https://www.jotv.it/#organization","name":"jotv","logo":"http://www.canale189.it/news/wp-content/uploads/2018/03/logo_jotv_2017_.png"}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="Oggi la Tv di  Domani ! &raquo; Feed" href="https://www.jotv.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Oggi la Tv di  Domani ! &raquo; Feed dei commenti" href="https://www.jotv.it/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.jotv.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='modal_survey_style-css'  href='https://www.jotv.it/wp-content/plugins/modal_survey/templates/assets/css/modal_survey.css?ver=1.9.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.9.3/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.9.3/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.9.3/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.jotv.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='newsup-fonts-css'  href='//fonts.googleapis.com/css?family=Montserrat%3A400%2C500%2C700%2C800%7CWork%2BSans%3A300%2C400%2C500%2C600%2C700%2C800%2C900%26display%3Dswap&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.jotv.it/wp-content/themes/newsup/css/bootstrap.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='newsup-style-css'  href='https://www.jotv.it/wp-content/themes/news-live/style.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-5-all-css'  href='https://www.jotv.it/wp-content/themes/newsup/css/font-awesome/css/all.min.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-4-shim-css'  href='https://www.jotv.it/wp-content/themes/newsup/css/font-awesome/css/v4-shims.min.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-css'  href='https://www.jotv.it/wp-content/themes/newsup/css/owl.carousel.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='smartmenus-css'  href='https://www.jotv.it/wp-content/themes/newsup/css/jquery.smartmenus.bootstrap.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='recent-posts-widget-with-thumbnails-public-style-css'  href='https://www.jotv.it/wp-content/plugins/recent-posts-widget-with-thumbnails/public.css?ver=7.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='date-time-widget-styles-css'  href='https://www.jotv.it/wp-content/plugins/date-and-time-widget/css/widget.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_facebook_likebox-css'  href='https://c0.wp.com/p/jetpack/10.8/modules/widgets/facebook-likebox/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsup-style-parent-css'  href='https://www.jotv.it/wp-content/themes/newsup/style.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='newslive-style-css'  href='https://www.jotv.it/wp-content/themes/news-live/style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='newslive-default-css-css'  href='https://www.jotv.it/wp-content/themes/news-live/css/colors/default.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/10.8/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/10.8/css/jetpack.css' type='text/css' media='all' />
<!--n2css--><script type='text/javascript' src='https://c0.wp.com/c/5.9.3/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9.3/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.jotv.it/wp-content/plugins/modal_survey/templates/assets/js/jquery.visible.min.js?ver=1.10.2' id='jquery-visible-js'></script>
<script type='text/javascript' src='https://www.jotv.it/wp-content/plugins/modal_survey/templates/assets/js/Chart.min.js?ver=1.10.2' id='jquery-chartjs-js'></script>
<script type='text/javascript' src='https://www.jotv.it/wp-content/plugins/modal_survey/templates/assets/js/modal_survey.min.js?ver=1.9.7.1' id='modal_survey_script-js'></script>
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.8/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script>
<script type='text/javascript' src='https://www.jotv.it/wp-content/themes/newsup/js/navigation.js?ver=5.9.3' id='newsup-navigation-js'></script>
<script type='text/javascript' src='https://www.jotv.it/wp-content/themes/newsup/js/bootstrap.js?ver=5.9.3' id='bootstrap-js'></script>
<script type='text/javascript' src='https://www.jotv.it/wp-content/themes/newsup/js/owl.carousel.min.js?ver=5.9.3' id='owl-carousel-min-js'></script>
<script type='text/javascript' src='https://www.jotv.it/wp-content/themes/newsup/js/jquery.smartmenus.js?ver=5.9.3' id='smartmenus-js-js'></script>
<script type='text/javascript' src='https://www.jotv.it/wp-content/themes/newsup/js/jquery.smartmenus.bootstrap.js?ver=5.9.3' id='bootstrap-smartmenus-js-js'></script>
<script type='text/javascript' src='https://www.jotv.it/wp-content/themes/newsup/js/jquery.marquee.js?ver=5.9.3' id='newsup-marquee-js-js'></script>
<script type='text/javascript' src='https://www.jotv.it/wp-content/themes/newsup/js/main.js?ver=5.9.3' id='newsup-main-js-js'></script>
<script type='text/javascript' src='https://www.jotv.it/wp-content/plugins/date-and-time-widget/js/widget.js?ver=5.9.3' id='date-time-script-js'></script>
<link rel="https://api.w.org/" href="https://www.jotv.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.jotv.it/wp-json/wp/v2/posts/190534" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.jotv.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.jotv.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.3" />
<link rel='shortlink' href='https://wp.me/p7grc7-Nz8' />
<link rel="alternate" type="application/json+oembed" href="https://www.jotv.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.jotv.it%2F2022%2F06%2F08%2Fmassafra-minacce-e-percosse-a-moglie-e-figlia-arrestato-dai-carabinieri%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.jotv.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.jotv.it%2F2022%2F06%2F08%2Fmassafra-minacce-e-percosse-a-moglie-e-figlia-arrestato-dai-carabinieri%2F&#038;format=xml" />
<meta property="fb:app_id" content="1186798844669485"/><style type='text/css'>img#wpstats{display:none}</style>
	<style type="text/css" id="custom-background-css">
    .wrapper { background-color: #eee; }
</style>

<!-- Facebook Pixel Code -->
<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>
<!-- End Facebook Pixel Code -->
<script type='text/javascript'>
  fbq('init', '695487144976123', {}, {
    "agent": "wordpress-5.9.3-3.0.6"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=695487144976123&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://www.jotv.it/wp-content/plugins/js_composer/assets/css/vc-ie8.css" media="screen"><![endif]-->    <style type="text/css">
            body .site-title a,
        body .site-description {
            color: ##143745;
        }

        .site-branding-text .site-title a {
                font-size: 17px;
            }

            @media only screen and (max-width: 640px) {
                .site-branding-text .site-title a {
                    font-size: 40px;

                }
            }

            @media only screen and (max-width: 375px) {
                .site-branding-text .site-title a {
                    font-size: 32px;

                }
            }

        </style>
    <link rel="icon" href="https://i0.wp.com/www.jotv.it/wp-content/uploads/2019/11/cropped-jotv_18_10_2019_WWW_.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/www.jotv.it/wp-content/uploads/2019/11/cropped-jotv_18_10_2019_WWW_.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/www.jotv.it/wp-content/uploads/2019/11/cropped-jotv_18_10_2019_WWW_.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/www.jotv.it/wp-content/uploads/2019/11/cropped-jotv_18_10_2019_WWW_.png?fit=270%2C270&#038;ssl=1" />
<style type="text/css">
.paypal-donations { text-align: center !important }
</style>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-190534 single-format-standard wp-custom-logo wp-embed-responsive  ta-hide-date-author-in-list wpb-js-composer js-comp-ver-4.4.4 vc_responsive" >
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><div id="page" class="site">
<a class="skip-link screen-reader-text" href="#content">
Vai al contenuto</a>
    <div class="wrapper" id="custom-background-css">
        <header class="mg-headwidget">
            <!--==================== TOP BAR ====================-->

            <div class="mg-head-detail hidden-xs">
    <div class="container-fluid">
        <div class="row">
                        <div class="col-md-6 col-xs-12">
                <ul class="info-left">
                            <li>8 Giugno 2022            <span class="time">  14:29</span>
                    </li>


                   </ul>

                           </div>


                        <div class="col-md-6 col-xs-12">
                <ul class="mg-social info-right">
                    
                                            <a  target="_blank" href="https://www.facebook.com/jotv.it/">
                      <li><span class="icon-soci facebook"><i class="fab fa-facebook"></i></span> </li></a>
                                                                                                                                      
                                      </ul>
            </div>
                    </div>
    </div>
</div>
            <div class="clearfix"></div>
                        <div class="mg-nav-widget-area-back" style='background-image: url("https://www.jotv.it/wp-content/uploads/2022/04/cropped-Ponte-Punta-Penna-di-sera.jpg" );'>
                        <div class="overlay">
              <div class="inner"  style="background-color:rgba(32,47,91,0.4);" > 
                <div class="container-fluid">
                    <div class="mg-nav-widget-area">
                        <div class="row align-items-center">
                            <div class="col-md-3 col-sm-4 text-center-xs">
                                <div class="navbar-header">
                                <a href="https://www.jotv.it/" class="navbar-brand" rel="home"><img width="150" height="150" src="https://i0.wp.com/www.jotv.it/wp-content/uploads/2022/04/cropped-LOGO_JOTV_150.png?fit=150%2C150&amp;ssl=1" class="custom-logo" alt="Oggi la Tv di  Domani !" data-attachment-id="189272" data-permalink="https://www.jotv.it/cropped-logo_jotv_150-png/" data-orig-file="https://i0.wp.com/www.jotv.it/wp-content/uploads/2022/04/cropped-LOGO_JOTV_150.png?fit=150%2C150&amp;ssl=1" data-orig-size="150,150" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cropped-LOGO_JOTV_150.png" data-image-description="&lt;p&gt;https://www.jotv.it/wp-content/uploads/2022/04/cropped-LOGO_JOTV_150.png&lt;/p&gt;
" data-image-caption="" data-medium-file="https://i0.wp.com/www.jotv.it/wp-content/uploads/2022/04/cropped-LOGO_JOTV_150.png?fit=150%2C150&amp;ssl=1" data-large-file="https://i0.wp.com/www.jotv.it/wp-content/uploads/2022/04/cropped-LOGO_JOTV_150.png?fit=150%2C150&amp;ssl=1" /></a>                                <div class="site-branding-text">
                                <h1 class="site-title"> <a href="https://www.jotv.it/" rel="home">Oggi la Tv di  Domani !</a></h1>
                                <p class="site-description"></p>
                                </div>
                                                              </div>
                            </div>
                           
                        </div>
                    </div>
                </div>
              </div>
              </div>
          </div>
    <div class="mg-menu-full">
      <nav class="navbar navbar-expand-lg navbar-wp">
        <div class="container-fluid flex-row">
          
                <!-- Right nav -->
                    <div class="m-header pl-3 ml-auto my-2 my-lg-0 position-relative align-items-center">
                                                <a class="mobilehomebtn" href="https://www.jotv.it"><span class="fas fa-home"></span></a>
                        
                        <div class="dropdown ml-auto show mg-search-box pr-3">
                            <a class="dropdown-toggle msearch ml-auto" href="#" role="button" id="dropdownMenuLink" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                               <i class="fas fa-search"></i>
                            </a>

                            <div class="dropdown-menu searchinner" aria-labelledby="dropdownMenuLink">
                        <form role="search" method="get" id="searchform" action="https://www.jotv.it/">
  <div class="input-group">
    <input type="search" class="form-control" placeholder="Cerca" value="" name="s" />
    <span class="input-group-btn btn-default">
    <button type="submit" class="btn"> <i class="fas fa-search"></i> </button>
    </span> </div>
</form>                      </div>
                        </div>
                        <!-- navbar-toggle -->
                        <button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbar-wp" aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Attiva/disattiva navigazione">
                          <i class="fas fa-bars"></i>
                        </button>
                        <!-- /navbar-toggle -->
                    </div>
                    <!-- /Right nav --> 
          
                  <div class="collapse navbar-collapse" id="navbar-wp">
                    <div class="d-md-block">
                  <ul id="menu-primary" class="nav navbar-nav mr-auto"><li class="active home"><a class="homebtn" href="https://www.jotv.it"><span class='fas fa-home'></span></a></li><li id="menu-item-143115" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-143115"><a class="nav-link" title="HOME" href="https://www.jotv.it">HOME</a></li>
<li id="menu-item-134123" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-134123 dropdown"><a class="nav-link" title="NOTIZIE" href="https://www.jotv.it/category/notizie/" data-toggle="dropdown" class="dropdown-toggle">NOTIZIE </a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-134539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134539"><a class="dropdown-item" title="Italia" href="https://www.jotv.it/category/italia/">Italia</a></li>
	<li id="menu-item-117449" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-117449 dropdown"><a class="dropdown-item" title="Taranto" href="https://www.jotv.it/category/taranto/">Taranto</a>
	<ul role="menu" class=" dropdown-menu">
		<li id="menu-item-117453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117453"><a class="dropdown-item" title="Appuntamenti" href="https://www.jotv.it/category/taranto/appuntamenti/">Appuntamenti</a></li>
		<li id="menu-item-134540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134540"><a class="dropdown-item" title="Sport" href="https://www.jotv.it/category/sport/">Sport</a></li>
		<li id="menu-item-117450" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117450"><a class="dropdown-item" title="Attualità" href="https://www.jotv.it/category/taranto/attualita/">Attualità</a></li>
		<li id="menu-item-117451" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-117451"><a class="dropdown-item" title="Cronaca" href="https://www.jotv.it/category/taranto/cronaca/">Cronaca</a></li>
		<li id="menu-item-117452" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117452"><a class="dropdown-item" title="Provincia" href="https://www.jotv.it/category/taranto/provincia/">Provincia</a></li>
		<li id="menu-item-117455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117455"><a class="dropdown-item" title="Giudiziaria" href="https://www.jotv.it/category/taranto/giudiziaria/">Giudiziaria</a></li>
		<li id="menu-item-117456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117456"><a class="dropdown-item" title="Politica" href="https://www.jotv.it/category/taranto/politica/">Politica</a></li>
		<li id="menu-item-117457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117457"><a class="dropdown-item" title="Sanità" href="https://www.jotv.it/category/taranto/sanita/">Sanità</a></li>
		<li id="menu-item-117458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117458"><a class="dropdown-item" title="Sindacale" href="https://www.jotv.it/category/taranto/sindacale/">Sindacale</a></li>
		<li id="menu-item-117459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117459"><a class="dropdown-item" title="Spettacolo" href="https://www.jotv.it/category/taranto/spettacolo/">Spettacolo</a></li>
	</ul>
</li>
	<li id="menu-item-117460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-117460 dropdown"><a class="dropdown-item" title="Bari" href="https://www.jotv.it/category/regione/">Bari</a>
	<ul role="menu" class=" dropdown-menu">
		<li id="menu-item-117464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117464"><a class="dropdown-item" title="Giudiziaria" href="https://www.jotv.it/category/regione/giudiziaria-regione/">Giudiziaria</a></li>
	</ul>
</li>
	<li id="menu-item-117466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-117466 dropdown"><a class="dropdown-item" title="Brindisi" href="https://www.jotv.it/category/brindisi/">Brindisi</a>
	<ul role="menu" class=" dropdown-menu">
		<li id="menu-item-117467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117467"><a class="dropdown-item" title="Cronaca" href="https://www.jotv.it/category/brindisi/cronaca-brindisi/">Cronaca</a></li>
	</ul>
</li>
	<li id="menu-item-117471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-117471 dropdown"><a class="dropdown-item" title="Foggia" href="https://www.jotv.it/category/foggia/">Foggia</a>
	<ul role="menu" class=" dropdown-menu">
		<li id="menu-item-117472" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117472"><a class="dropdown-item" title="Cronaca" href="https://www.jotv.it/category/foggia/cronaca-foggia/">Cronaca</a></li>
		<li id="menu-item-117465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117465"><a class="dropdown-item" title="Politica" href="https://www.jotv.it/category/regione/politica-regione/">Politica</a></li>
		<li id="menu-item-117461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117461"><a class="dropdown-item" title="Appuntamenti" href="https://www.jotv.it/category/regione/appuntamenti-regione/">Appuntamenti</a></li>
		<li id="menu-item-117462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117462"><a class="dropdown-item" title="Attualità" href="https://www.jotv.it/category/regione/attualita-regione/">Attualità</a></li>
		<li id="menu-item-117463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117463"><a class="dropdown-item" title="Cronaca" href="https://www.jotv.it/category/regione/cronaca-regione/">Cronaca</a></li>
	</ul>
</li>
	<li id="menu-item-117468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-117468 dropdown"><a class="dropdown-item" title="Lecce" href="https://www.jotv.it/category/lecce/">Lecce</a>
	<ul role="menu" class=" dropdown-menu">
		<li id="menu-item-117469" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117469"><a class="dropdown-item" title="Cronaca" href="https://www.jotv.it/category/lecce/cronaca-lecce/">Cronaca</a></li>
		<li id="menu-item-117470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117470"><a class="dropdown-item" title="Giudiziaria" href="https://www.jotv.it/category/lecce/giudiziaria-lecce/">Giudiziaria</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-117477" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-117477"><a class="nav-link" title="TG Nuèstre" href="https://www.jotv.it/tg-nuestre/">TG Nuèstre</a></li>
<li id="menu-item-117474" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-117474"><a class="nav-link" title="STREAMING" href="https://www.jotv.it/streaming-live/">STREAMING</a></li>
<li id="menu-item-189324" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189324"><a class="nav-link" title="PROGRAMMA POLITICO" href="https://www.jotv.it/programma-politico/">PROGRAMMA POLITICO</a></li>
<li id="menu-item-189325" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-189325"><a class="nav-link" title="ELEZIONI AMMINISTRATIVE TARANTO 2022" href="https://www.jotv.it/programma-politico/elezioni-amministrative-taranto-2017/">ELEZIONI AMMINISTRATIVE TARANTO 2022</a></li>
<li id="menu-item-134142" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-134142 dropdown"><a class="nav-link" title="CONTATTI" href="https://www.jotv.it/contatti/" data-toggle="dropdown" class="dropdown-toggle">CONTATTI </a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-117479" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-117479"><a class="dropdown-item" title="Crediti" href="https://www.jotv.it/archives/">Crediti</a></li>
</ul>
</li>
<li id="menu-item-134336" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-134336"><a class="nav-link" title="Sostienici" href="https://www.jotv.it/sostieni-canale-189/">Sostienici</a></li>
</ul>                </div>    
                  </div>

                <!-- Right nav -->
                    <div class="d-none d-lg-block pl-3 ml-auto my-2 my-lg-0 position-relative align-items-center">
                        <div class="dropdown show mg-search-box pr-2">
                            <a class="dropdown-toggle msearch ml-auto" href="#" role="button" id="dropdownMenuLink" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                               <i class="fas fa-search"></i>
                            </a>

                            <div class="dropdown-menu searchinner" aria-labelledby="dropdownMenuLink">
                        <form role="search" method="get" id="searchform" action="https://www.jotv.it/">
  <div class="input-group">
    <input type="search" class="form-control" placeholder="Cerca" value="" name="s" />
    <span class="input-group-btn btn-default">
    <button type="submit" class="btn"> <i class="fas fa-search"></i> </button>
    </span> </div>
</form>                      </div>
                        </div>
                        
                    </div>
                    <!-- /Right nav -->  
          </div>
      </nav> <!-- /Navigation -->
    </div>
</header>
<div class="clearfix"></div>
 <!-- =========================
     Page Content Section      
============================== -->
<main id="content">
    <!--container-->
    <div class="container-fluid">
      <!--row-->
      <div class="row">
        <!--col-md-->
                                                <div class="col-md-9">
                    		                  <div class="mg-blog-post-box"> 
              <div class="mg-header">
                                <div class="mg-blog-category"> 
                      <a class="newsup-categories category-color-1" href="https://www.jotv.it/category/taranto/cronaca/" alt="Visualizza tutti gli articoli in Cronaca"> 
                                 Cronaca
                             </a><a class="newsup-categories category-color-1" href="https://www.jotv.it/category/notizie/" alt="Visualizza tutti gli articoli in NOTIZIE"> 
                                 NOTIZIE
                             </a>                </div>
                                <h1 class="title single"> <a title="Permalink a:Massafra: minacce e percosse a moglie e figlia, arrestato dai carabinieri">
                  Massafra: minacce e percosse a moglie e figlia, arrestato dai carabinieri</a>
                </h1>

                <div class="media mg-info-author-block"> 
                                    <a class="mg-author-pic" href="https://www.jotv.it/author/redazione-canale-189/">  </a>
                                  <div class="media-body">
                                        <h4 class="media-heading"><span>Di</span><a href="https://www.jotv.it/author/redazione-canale-189/">Redazione Jo Tv</a></h4>
                                                            <span class="mg-blog-date"><i class="fas fa-clock"></i> 
                      Giu 8, 2022</span>
                                      </div>
                </div>
              </div>
              <img width="2560" height="1700" src="https://www.jotv.it/wp-content/uploads/2022/06/Massafra-1-scaled.jpg" class="img-fluid wp-post-image" alt="" srcset="https://i0.wp.com/www.jotv.it/wp-content/uploads/2022/06/Massafra-1-scaled.jpg?w=2560&amp;ssl=1 2560w, https://i0.wp.com/www.jotv.it/wp-content/uploads/2022/06/Massafra-1-scaled.jpg?resize=300%2C199&amp;ssl=1 300w, https://i0.wp.com/www.jotv.it/wp-content/uploads/2022/06/Massafra-1-scaled.jpg?resize=1024%2C680&amp;ssl=1 1024w, https://i0.wp.com/www.jotv.it/wp-content/uploads/2022/06/Massafra-1-scaled.jpg?resize=768%2C510&amp;ssl=1 768w, https://i0.wp.com/www.jotv.it/wp-content/uploads/2022/06/Massafra-1-scaled.jpg?resize=1536%2C1020&amp;ssl=1 1536w, https://i0.wp.com/www.jotv.it/wp-content/uploads/2022/06/Massafra-1-scaled.jpg?resize=2048%2C1360&amp;ssl=1 2048w, https://i0.wp.com/www.jotv.it/wp-content/uploads/2022/06/Massafra-1-scaled.jpg?w=1280&amp;ssl=1 1280w, https://i0.wp.com/www.jotv.it/wp-content/uploads/2022/06/Massafra-1-scaled.jpg?w=1920&amp;ssl=1 1920w" sizes="(max-width: 2560px) 100vw, 2560px" data-attachment-id="190535" data-permalink="https://www.jotv.it/2022/06/08/massafra-minacce-e-percosse-a-moglie-e-figlia-arrestato-dai-carabinieri/massafra-1-2/" data-orig-file="https://i0.wp.com/www.jotv.it/wp-content/uploads/2022/06/Massafra-1-scaled.jpg?fit=2560%2C1700&amp;ssl=1" data-orig-size="2560,1700" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D300S&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1569343745&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;16&quot;,&quot;iso&quot;:&quot;500&quot;,&quot;shutter_speed&quot;:&quot;0.004&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Massafra (1)" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.jotv.it/wp-content/uploads/2022/06/Massafra-1-scaled.jpg?fit=300%2C199&amp;ssl=1" data-large-file="https://i0.wp.com/www.jotv.it/wp-content/uploads/2022/06/Massafra-1-scaled.jpg?fit=640%2C425&amp;ssl=1" />              <article class="small single">
                
<p>I carabinieri del Comando Stazione di Massafra (TA) hanno arrestato, in flagranza di reato, un 49enne, per “maltrattamenti in famiglia” commessi nei confronti della moglie e della figlia minorenne.</p>



<p>Tutto è nato da una chiamata di aiuto al 112, fatta da uno dei figli, per segnalare le violenze del padre, nei confronti della moglie e della sorella minorenne.</p>



<p>Il 49enne, secondo quanto dichiarato dalla donna in denuncia, avrebbe da tempo assunto un atteggiamento violento nei suoi riguardi, aggravato dallo stato di alterazione dovuto all’abuso di sostanze alcoliche.</p>



<p>Nell’ultimo episodio, le minacce e le percosse sarebbero state rivolte anche nei confronti della figlia minorenne, tanto da richiedere l’intervento dei carabinieri, che arrivati presso il luogo, hanno trovato in strada l’uomo mentre cercava di allontanarsi dall’abitazione.</p>



<p>A seguito delle cure mediche prestate alle vittime presso il locale presidio sanitario e al termine degli accertamenti, i carabinieri hanno subito attivato le procedure previste dal “Codice Rosso” in materia di violenza di genere e considerati anche i precedenti specifici dell’uomo, hanno proceduto al suo arresto in flagranza di reato, conducendolo presso la casa circondariale di Taranto, a disposizione dell’Autorità Giudiziaria.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-190534" class="share-twitter sd-button share-icon no-text" href="https://www.jotv.it/2022/06/08/massafra-minacce-e-percosse-a-moglie-e-figlia-arrestato-dai-carabinieri/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Twitter (Si apre in una nuova finestra)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-190534" class="share-linkedin sd-button share-icon no-text" href="https://www.jotv.it/2022/06/08/massafra-minacce-e-percosse-a-moglie-e-figlia-arrestato-dai-carabinieri/?share=linkedin" target="_blank" title="Fai clic qui per condividere su LinkedIn"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su LinkedIn (Si apre in una nuova finestra)</span></a></li><li class="share-custom share-custom-facebook_pag_a_candelli"><a rel="nofollow noopener noreferrer" data-shared="" class="share-custom share-custom-facebook_pag_a_candelli sd-button share-icon no-text" href="https://www.jotv.it/2022/06/08/massafra-minacce-e-percosse-a-moglie-e-figlia-arrestato-dai-carabinieri/?share=custom-1534169002" target="_blank" title="Fai clic per condividere su facebook_pag_A_Candelli"><span style="background-image:url(&quot;http://www.canale189.it/news/wp-content/uploads/2017/10/cropped-cropped-cropped-cropped-logo_jotv_2017_.png&quot;);"></span><span class="sharing-screen-reader-text">Fai clic per condividere su facebook_pag_A_Candelli (Si apre in una nuova finestra)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://www.jotv.it/2022/06/08/massafra-minacce-e-percosse-a-moglie-e-figlia-arrestato-dai-carabinieri/?share=jetpack-whatsapp" target="_blank" title="Fai clic per condividere su WhatsApp"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su WhatsApp (Si apre in una nuova finestra)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-190534" class="share-facebook sd-button share-icon no-text" href="https://www.jotv.it/2022/06/08/massafra-minacce-e-percosse-a-moglie-e-figlia-arrestato-dai-carabinieri/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Facebook (Si apre in una nuova finestra)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-107352139-190534-62a09632d6284' data-src='https://widgets.wp.com/likes/#blog_id=107352139&amp;post_id=190534&amp;origin=www.jotv.it&amp;obj_id=107352139-190534-62a09632d6284' data-name='like-post-frame-107352139-190534-62a09632d6284' data-title='Metti Mi piace o ripubblica'><h3 class="sd-title">Mi piace:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Mi piace</span></span> <span class="loading">Caricamento...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Correlati</em></h3>
</div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3 class="title">Commenta l'articolo:</h3><div class="fb-comments" data-href="https://www.jotv.it/2022/06/08/massafra-minacce-e-percosse-a-moglie-e-figlia-arrestato-dai-carabinieri/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>                                                     <script>
    function pinIt()
    {
      var e = document.createElement('script');
      e.setAttribute('type','text/javascript');
      e.setAttribute('charset','UTF-8');
      e.setAttribute('src','https://assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);
      document.body.appendChild(e);
    }
    </script>
                     <div class="post-share">
                          <div class="post-share-icons cf">
                           
                              <a href="https://www.facebook.com/sharer.php?u=https://www.jotv.it/2022/06/08/massafra-minacce-e-percosse-a-moglie-e-figlia-arrestato-dai-carabinieri/" class="link facebook" target="_blank" >
                                <i class="fab fa-facebook"></i></a>
                            
            
                              <a href="http://twitter.com/share?url=https://www.jotv.it/2022/06/08/massafra-minacce-e-percosse-a-moglie-e-figlia-arrestato-dai-carabinieri/&#038;text=Massafra%3A%20minacce%20e%20percosse%20a%20moglie%20e%20figlia%2C%20arrestato%20dai%20carabinieri" class="link twitter" target="_blank">
                                <i class="fab fa-twitter"></i></a>
            
                              <a href="mailto:?subject=Massafra:%20minacce%20e%20percosse%20a%20moglie%20e%20figlia,%20arrestato%20dai%20carabinieri&#038;body=https://www.jotv.it/2022/06/08/massafra-minacce-e-percosse-a-moglie-e-figlia-arrestato-dai-carabinieri/" class="link email" target="_blank" >
                                <i class="fas fa-envelope"></i></a>


                              <a href="https://www.linkedin.com/sharing/share-offsite/?url=https://www.jotv.it/2022/06/08/massafra-minacce-e-percosse-a-moglie-e-figlia-arrestato-dai-carabinieri/&#038;title=Massafra%3A%20minacce%20e%20percosse%20a%20moglie%20e%20figlia%2C%20arrestato%20dai%20carabinieri" class="link linkedin" target="_blank" >
                                <i class="fab fa-linkedin"></i></a>

                             <a href="https://telegram.me/share/url?url=https://www.jotv.it/2022/06/08/massafra-minacce-e-percosse-a-moglie-e-figlia-arrestato-dai-carabinieri/&#038;text&#038;title=Massafra%3A%20minacce%20e%20percosse%20a%20moglie%20e%20figlia%2C%20arrestato%20dai%20carabinieri" class="link telegram" target="_blank" >
                                <i class="fab fa-telegram"></i></a>

                              <a href="javascript:pinIt();" class="link pinterest"><i class="fab fa-pinterest"></i></a>    
                          </div>
                    </div>

                <div class="clearfix mb-3"></div>
                
	<nav class="navigation post-navigation" aria-label="Articoli">
		<h2 class="screen-reader-text">Navigazione articoli</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.jotv.it/2022/06/07/agricoltura-la-flai-cgil-di-taranto-inaugura-il-sindacato-di-strada/" rel="prev">Agricoltura, la FLAI CGIL di Taranto inaugura il Sindacato di Strada <div class="fas fa-angle-double-right"></div><span></span></a></div></div>
	</nav>                          </article>
            </div>
		                 <div class="media mg-info-author-block">
            <a class="mg-author-pic" href="https://www.jotv.it/author/redazione-canale-189/"></a>
                <div class="media-body">
                  <h4 class="media-heading">Di <a href ="https://www.jotv.it/author/redazione-canale-189/">Redazione Jo Tv</a></h4>
                  <p></p>
                </div>
            </div>
                          <div class="mg-featured-slider p-3 mb-4">
                        <!--Start mg-realated-slider -->
                        <div class="mg-sec-title">
                            <!-- mg-sec-title -->
                                                        <h4>Articoli correlati</h4>
                        </div>
                        <!-- // mg-sec-title -->
                           <div class="row">
                                <!-- featured_post -->
                                                                      <!-- blog -->
                                  <div class="col-md-4">
                                    <div class="mg-blog-post-3 minh back-img" 
                                                                        style="background-image: url('https://www.jotv.it/wp-content/uploads/2022/06/Assemblea-sindacale-nelle-campagne-di-Taranto.jpeg');" >
                                      <div class="mg-blog-inner">
                                                                                      <div class="mg-blog-category"> <a class="newsup-categories category-color-1" href="https://www.jotv.it/category/notizie/" alt="Visualizza tutti gli articoli in NOTIZIE"> 
                                 NOTIZIE
                             </a><a class="newsup-categories category-color-1" href="https://www.jotv.it/category/taranto/sindacale/" alt="Visualizza tutti gli articoli in Sindacale"> 
                                 Sindacale
                             </a>                                          </div>                                             <h4 class="title"> <a href="https://www.jotv.it/2022/06/07/agricoltura-la-flai-cgil-di-taranto-inaugura-il-sindacato-di-strada/" title="Permalink to: Agricoltura, la FLAI CGIL di Taranto inaugura il Sindacato di Strada">
                                              Agricoltura, la FLAI CGIL di Taranto inaugura il Sindacato di Strada</a>
                                             </h4>
                                            <div class="mg-blog-meta"> 
                                                                                          <span class="mg-blog-date"><i class="fas fa-clock"></i> 
                                              Giu 7, 2022</span>
                                                                                        <a href="https://www.jotv.it/author/redazione-canale-189/"> <i class="fas fa-user-circle"></i> Redazione Jo Tv</a>
                                              </div>   
                                        </div>
                                    </div>
                                  </div>
                                    <!-- blog -->
                                                                        <!-- blog -->
                                  <div class="col-md-4">
                                    <div class="mg-blog-post-3 minh back-img" 
                                                                        style="background-image: url('https://www.jotv.it/wp-content/uploads/2020/06/posidonia-3.jpeg');" >
                                      <div class="mg-blog-inner">
                                                                                      <div class="mg-blog-category"> <a class="newsup-categories category-color-1" href="https://www.jotv.it/category/regione/" alt="Visualizza tutti gli articoli in Bari"> 
                                 Bari
                             </a><a class="newsup-categories category-color-1" href="https://www.jotv.it/category/notizie/" alt="Visualizza tutti gli articoli in NOTIZIE"> 
                                 NOTIZIE
                             </a>                                          </div>                                             <h4 class="title"> <a href="https://www.jotv.it/2022/06/07/puglia-gestione-biomasse-vegetali-spiaggiate/" title="Permalink to: Puglia: gestione biomasse vegetali spiaggiate">
                                              Puglia: gestione biomasse vegetali spiaggiate</a>
                                             </h4>
                                            <div class="mg-blog-meta"> 
                                                                                          <span class="mg-blog-date"><i class="fas fa-clock"></i> 
                                              Giu 7, 2022</span>
                                                                                        <a href="https://www.jotv.it/author/redazione-canale-189/"> <i class="fas fa-user-circle"></i> Redazione Jo Tv</a>
                                              </div>   
                                        </div>
                                    </div>
                                  </div>
                                    <!-- blog -->
                                                                        <!-- blog -->
                                  <div class="col-md-4">
                                    <div class="mg-blog-post-3 minh back-img" 
                                                                        style="background-image: url('https://www.jotv.it/wp-content/uploads/2022/06/Screenshot_20220607-051516_WhatsApp.jpg');" >
                                      <div class="mg-blog-inner">
                                                                                      <div class="mg-blog-category"> <a class="newsup-categories category-color-1" href="https://www.jotv.it/category/regione/" alt="Visualizza tutti gli articoli in Bari"> 
                                 Bari
                             </a><a class="newsup-categories category-color-1" href="https://www.jotv.it/category/notizie/" alt="Visualizza tutti gli articoli in NOTIZIE"> 
                                 NOTIZIE
                             </a>                                          </div>                                             <h4 class="title"> <a href="https://www.jotv.it/2022/06/07/scuote-le-coscienze-laudizione-della-cisl-fp-alla-commissione-sanita-della-regione/" title="Permalink to: Scuote le coscienze l’audizione della Cisl Fp alla commissione Sanità della Regione">
                                              Scuote le coscienze l’audizione della Cisl Fp alla commissione Sanità della Regione</a>
                                             </h4>
                                            <div class="mg-blog-meta"> 
                                                                                          <span class="mg-blog-date"><i class="fas fa-clock"></i> 
                                              Giu 7, 2022</span>
                                                                                        <a href="https://www.jotv.it/author/redazione-canale-189/"> <i class="fas fa-user-circle"></i> Redazione Jo Tv</a>
                                              </div>   
                                        </div>
                                    </div>
                                  </div>
                                    <!-- blog -->
                                                                </div>
                            
                    </div>
                    <!--End mg-realated-slider -->
                        </div>
             <!--sidebar-->
          <!--col-md-3-->
            <aside class="col-md-3">
                  
<aside id="secondary" class="widget-area" role="complementary">
	<div id="sidebar-right" class="mg-sidebar">
		<div id="text-24" class="mg-widget widget_text"><div class="mg-wid-title"><h6>ELEZIONI AMMINISTRATIVE TARANTO 2022</h6></div>			<div class="textwidget"><p><iframe loading="lazy" src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2Fjotv.it%2Fvideos%2F523852316130652%2F&#038;width=400&#038;show_text=false&#038;height=200&#038;appId" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowfullscreen="true" allow="autoplay; clipboard-write; encrypted-media; picture-in-picture; web-share" allowFullScreen="true"></iframe></p>
</div>
		</div><div id="text-20" class="mg-widget widget_text"><div class="mg-wid-title"><h6>Live Streaming</h6></div>			<div class="textwidget"><p><script type='text/javascript' src='https://maindigitalstream.com/jwplayer/jwplayer.js?2.10.6'></script><br />
<script type="text/javascript">jwplayer.key="B/yOGRlIMkFUoB0ucF8n4MOBh/SHV6t2TjRDU5TzVfI=";</script></p>
<div id="MediaPlayerMiniPlayer">Loading&#8230;</div>
<p><script type='text/javascript'>
  jwplayer('MediaPlayerMiniPlayer').setup({
 sources: [
     {file: "https://5a1178b42cc03.streamlock.net:443/JOTV/JOTV/playlist.m3u8"},
   {file: "rtmps://5a1178b42cc03.streamlock.net:443/JOTV/JOTV"}
    ],
 rtmp: {
  bufferlength: 3,
 },
 'autostart': 'true',
 'width': '100%',
 'aspectratio': '16:9',
 'height': '270',
 'fallback': false,
 'androidhls': true,
 'primary': 'html5'
 });
</script></p>
</div>
		</div><div id="facebook-likebox-6" class="mg-widget widget_facebook_likebox"><div class="mg-wid-title"><h6><a href="https://www.facebook.com/jotv.it/">Facebook</a></h6></div>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/jotv.it/" data-width="300"  data-height="130" data-hide-cover="false" data-show-facepile="true" data-tabs="false" data-hide-cta="false" data-small-header="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/jotv.it/"><a href="https://www.facebook.com/jotv.it/">Facebook</a></blockquote></div>
		</div>
		</div>	</div>
</aside><!-- #secondary -->
            </aside>
          <!--/col-md-3-->
      <!--/sidebar-->
          </div>
  </div>
</main>
  <div class="container-fluid mr-bot40 mg-posts-sec-inner">
        <div class="missed-inner">
        <div class="row">
                        <div class="col-md-12">
                <div class="mg-sec-title">
                    <!-- mg-sec-title -->
                    <h4>You missed</h4>
                </div>
            </div>
                            <!--col-md-3-->
                <div class="col-md-3 col-sm-6 pulse animated">
               <div class="mg-blog-post-3 minh back-img" 
                                                        style="background-image: url('https://www.jotv.it/wp-content/uploads/2022/06/Massafra-1-scaled.jpg');" >
                            <a class="link-div" href="https://www.jotv.it/2022/06/08/massafra-minacce-e-percosse-a-moglie-e-figlia-arrestato-dai-carabinieri/"></a>
                    <div class="mg-blog-inner">
                      <div class="mg-blog-category">
                      <a class="newsup-categories category-color-1" href="https://www.jotv.it/category/taranto/cronaca/" alt="Visualizza tutti gli articoli in Cronaca"> 
                                 Cronaca
                             </a><a class="newsup-categories category-color-1" href="https://www.jotv.it/category/notizie/" alt="Visualizza tutti gli articoli in NOTIZIE"> 
                                 NOTIZIE
                             </a>                      </div>
                      <h4 class="title"> <a href="https://www.jotv.it/2022/06/08/massafra-minacce-e-percosse-a-moglie-e-figlia-arrestato-dai-carabinieri/" title="Permalink to: Massafra: minacce e percosse a moglie e figlia, arrestato dai carabinieri"> Massafra: minacce e percosse a moglie e figlia, arrestato dai carabinieri</a> </h4>
                          <div class="mg-blog-meta">
        <span class="mg-blog-date"><i class="fas fa-clock"></i>
         <a href="https://www.jotv.it/2022/06/">
         Giu 8, 2022</a></span>
             </div>
                        </div>
                </div>
            </div>
            <!--/col-md-3-->
                         <!--col-md-3-->
                <div class="col-md-3 col-sm-6 pulse animated">
               <div class="mg-blog-post-3 minh back-img" 
                                                        style="background-image: url('https://www.jotv.it/wp-content/uploads/2022/06/Assemblea-sindacale-nelle-campagne-di-Taranto.jpeg');" >
                            <a class="link-div" href="https://www.jotv.it/2022/06/07/agricoltura-la-flai-cgil-di-taranto-inaugura-il-sindacato-di-strada/"></a>
                    <div class="mg-blog-inner">
                      <div class="mg-blog-category">
                      <a class="newsup-categories category-color-1" href="https://www.jotv.it/category/notizie/" alt="Visualizza tutti gli articoli in NOTIZIE"> 
                                 NOTIZIE
                             </a><a class="newsup-categories category-color-1" href="https://www.jotv.it/category/taranto/sindacale/" alt="Visualizza tutti gli articoli in Sindacale"> 
                                 Sindacale
                             </a>                      </div>
                      <h4 class="title"> <a href="https://www.jotv.it/2022/06/07/agricoltura-la-flai-cgil-di-taranto-inaugura-il-sindacato-di-strada/" title="Permalink to: Agricoltura, la FLAI CGIL di Taranto inaugura il Sindacato di Strada"> Agricoltura, la FLAI CGIL di Taranto inaugura il Sindacato di Strada</a> </h4>
                          <div class="mg-blog-meta">
        <span class="mg-blog-date"><i class="fas fa-clock"></i>
         <a href="https://www.jotv.it/2022/06/">
         Giu 7, 2022</a></span>
             </div>
                        </div>
                </div>
            </div>
            <!--/col-md-3-->
                         <!--col-md-3-->
                <div class="col-md-3 col-sm-6 pulse animated">
               <div class="mg-blog-post-3 minh back-img" 
                                                        style="background-image: url('https://www.jotv.it/wp-content/uploads/2020/06/posidonia-3.jpeg');" >
                            <a class="link-div" href="https://www.jotv.it/2022/06/07/puglia-gestione-biomasse-vegetali-spiaggiate/"></a>
                    <div class="mg-blog-inner">
                      <div class="mg-blog-category">
                      <a class="newsup-categories category-color-1" href="https://www.jotv.it/category/regione/" alt="Visualizza tutti gli articoli in Bari"> 
                                 Bari
                             </a><a class="newsup-categories category-color-1" href="https://www.jotv.it/category/notizie/" alt="Visualizza tutti gli articoli in NOTIZIE"> 
                                 NOTIZIE
                             </a>                      </div>
                      <h4 class="title"> <a href="https://www.jotv.it/2022/06/07/puglia-gestione-biomasse-vegetali-spiaggiate/" title="Permalink to: Puglia: gestione biomasse vegetali spiaggiate"> Puglia: gestione biomasse vegetali spiaggiate</a> </h4>
                          <div class="mg-blog-meta">
        <span class="mg-blog-date"><i class="fas fa-clock"></i>
         <a href="https://www.jotv.it/2022/06/">
         Giu 7, 2022</a></span>
             </div>
                        </div>
                </div>
            </div>
            <!--/col-md-3-->
                         <!--col-md-3-->
                <div class="col-md-3 col-sm-6 pulse animated">
               <div class="mg-blog-post-3 minh back-img" 
                                                        style="background-image: url('https://www.jotv.it/wp-content/uploads/2022/06/Screenshot_20220607-051516_WhatsApp.jpg');" >
                            <a class="link-div" href="https://www.jotv.it/2022/06/07/scuote-le-coscienze-laudizione-della-cisl-fp-alla-commissione-sanita-della-regione/"></a>
                    <div class="mg-blog-inner">
                      <div class="mg-blog-category">
                      <a class="newsup-categories category-color-1" href="https://www.jotv.it/category/regione/" alt="Visualizza tutti gli articoli in Bari"> 
                                 Bari
                             </a><a class="newsup-categories category-color-1" href="https://www.jotv.it/category/notizie/" alt="Visualizza tutti gli articoli in NOTIZIE"> 
                                 NOTIZIE
                             </a>                      </div>
                      <h4 class="title"> <a href="https://www.jotv.it/2022/06/07/scuote-le-coscienze-laudizione-della-cisl-fp-alla-commissione-sanita-della-regione/" title="Permalink to: Scuote le coscienze l’audizione della Cisl Fp alla commissione Sanità della Regione"> Scuote le coscienze l’audizione della Cisl Fp alla commissione Sanità della Regione</a> </h4>
                          <div class="mg-blog-meta">
        <span class="mg-blog-date"><i class="fas fa-clock"></i>
         <a href="https://www.jotv.it/2022/06/">
         Giu 7, 2022</a></span>
             </div>
                        </div>
                </div>
            </div>
            <!--/col-md-3-->
                     

                </div>
            </div>
        </div>
<!--==================== FOOTER AREA ====================-->
        <footer> 
            <div class="overlay" style="background-color: ;">
                <!--Start mg-footer-widget-area-->
                                 <!--End mg-footer-widget-area-->
                <!--Start mg-footer-widget-area-->
                <div class="mg-footer-bottom-area">
                    <div class="container-fluid">
                        <div class="divide-line"></div>
                        <div class="row align-items-center">
                            <!--col-md-4-->
                            <div class="col-md-6">
                               <a href="https://www.jotv.it/" class="navbar-brand" rel="home"><img width="150" height="150" src="https://i0.wp.com/www.jotv.it/wp-content/uploads/2022/04/cropped-LOGO_JOTV_150.png?fit=150%2C150&amp;ssl=1" class="custom-logo" alt="Oggi la Tv di  Domani !" data-attachment-id="189272" data-permalink="https://www.jotv.it/cropped-logo_jotv_150-png/" data-orig-file="https://i0.wp.com/www.jotv.it/wp-content/uploads/2022/04/cropped-LOGO_JOTV_150.png?fit=150%2C150&amp;ssl=1" data-orig-size="150,150" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cropped-LOGO_JOTV_150.png" data-image-description="&lt;p&gt;https://www.jotv.it/wp-content/uploads/2022/04/cropped-LOGO_JOTV_150.png&lt;/p&gt;
" data-image-caption="" data-medium-file="https://i0.wp.com/www.jotv.it/wp-content/uploads/2022/04/cropped-LOGO_JOTV_150.png?fit=150%2C150&amp;ssl=1" data-large-file="https://i0.wp.com/www.jotv.it/wp-content/uploads/2022/04/cropped-LOGO_JOTV_150.png?fit=150%2C150&amp;ssl=1" /></a>                              <div class="site-branding-text">
                              <h1 class="site-title"> <a href="https://www.jotv.it/" rel="home">Oggi la Tv di  Domani !</a></h1>
                              <p class="site-description"></p>
                              </div>
                                                          </div>

                             
                            <div class="col-md-6 text-right text-xs">
                                
                            <ul class="mg-social">
                                                                        <a target="_blank" href="">
                                                                        <a target="_blank"  href="">
                                                                         
                                                                 </ul>


                            </div>
                            <!--/col-md-4-->  
                             
                        </div>
                        <!--/row-->
                    </div>
                    <!--/container-->
                </div>
                <!--End mg-footer-widget-area-->

                <div class="mg-footer-copyright">
                    <div class="container-fluid">
                        <div class="row">
                            <div class="col-md-6 text-xs">
                                <p>
                                <a href="https://wordpress.org/">
								Proudly powered by WordPress								</a>
								<span class="sep"> | </span>
								Theme: News Live by <a href="https://themeansar.com/" rel="designer">Themeansar</a>.								</p>
                            </div>



                            <div class="col-md-6 text-right text-xs">
                                                            </div>
                        </div>
                    </div>
                </div>
            </div>
            <!--/overlay-->
        </footer>
        <!--/footer-->
    </div>
    <!--/wrapper-->
    <!--Scroll To Top-->
    <a href="#" class="ta_upscr bounceInup animated"><i class="fa fa-angle-up"></i></a>
    <!--/Scroll To Top-->
<!-- /Scroll To Top -->
<script>
jQuery('a,input').bind('focus', function() {
    if(!jQuery(this).closest(".menu-item").length && ( jQuery(window).width() <= 992) ) {
    jQuery('.navbar-collapse').removeClass('show');
}})
</script>
    <!-- Facebook Pixel Event Code -->
    <script type='text/javascript'>
        document.addEventListener( 'wpcf7mailsent', function( event ) {
        if( "fb_pxl_code" in event.detail.apiResponse){
          eval(event.detail.apiResponse.fb_pxl_code);
        }
      }, false );
    </script>
    <!-- End Facebook Pixel Event Code -->
    <div id='fb-pxl-ajax-code'></div>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.jotv.it\/2022\/06\/08\/massafra-minacce-e-percosse-a-moglie-e-figlia-arrestato-dai-carabinieri\/":190534};
	</script>
				<link rel='stylesheet' id='basecss-css'  href='https://www.jotv.it/wp-content/plugins/eu-cookie-law/css/style.css?ver=5.9.3' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.9.3/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9.3/wp-includes/js/jquery/ui/effect.min.js' id='jquery-effects-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9.3/wp-includes/js/jquery/ui/effect-slide.min.js' id='jquery-effects-slide-js'></script>
<script type='text/javascript' src='https://www.jotv.it/wp-content/plugins/modal_survey/templates/assets/js/modal_survey_answer.min.js?ver=1.9.7.1' id='modal_survey_answer_script-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.8/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9.3/wp-includes/js/dist/vendor/regenerator-runtime.min.js' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9.3/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.jotv.it\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.jotv.it/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.6' id='contact-form-7-js'></script>
<script type='text/javascript' id='jetpack-facebook-embed-js-extra'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"it_IT"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.8/_inc/build/facebook-embed.min.js' id='jetpack-facebook-embed-js'></script>
<script type='text/javascript' id='eucookielaw-scripts-js-extra'>
/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":"","autoBlock":"0","expireTimer":"10","scrollConsent":"1","networkShareURL":"","isCookiePage":"","isRefererWebsite":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.jotv.it/wp-content/plugins/eu-cookie-law/js/scripts.js?ver=3.1.6' id='eucookielaw-scripts-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.8/_inc/build/likes/queuehandler.min.js' id='jetpack_likes_queuehandler-js'></script>
<script type='text/javascript' src='https://www.jotv.it/wp-content/themes/newsup/js/custom.js?ver=5.9.3' id='newsup-custom-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.8/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-linkedin' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-linkedin' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
	<script>
	/(trident|msie)/i.test(navigator.userAgent)&&document.getElementById&&window.addEventListener&&window.addEventListener("hashchange",function(){var t,e=location.hash.substring(1);/^[A-z0-9_-]+$/.test(e)&&(t=document.getElementById(e))&&(/^(?:a|select|input|button|textarea)$/i.test(t.tagName)||(t.tabIndex=-1),t.focus())},!1);
	</script>
		<iframe src='https://widgets.wp.com/likes/master.html?ver=202223#ver=202223&amp;lang=it' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogger hanno fatto clic su Mi Piace per questo: </div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=1186798844669485&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script src='https://stats.wp.com/e-202223.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.8',blog:'107352139',post:'190534',tz:'2',srv:'www.jotv.it'} ]);
	_stq.push([ 'clickTrackerInit', '107352139', '190534' ]);
</script>
<!-- Eu Cookie Law 3.1.6 --><div class="pea_cook_wrapper pea_cook_bottomcenter" style="color:#ffffff;background:rgb(30,115,190);background: rgba(30,115,190,0.85);"><p>Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Continuando la navigazione accetti l&#039;utilizzo dei cookie secondo quanto descritto nell&#039;Informativa sui Cookie. <a style="color:#ffffff;" href="https://www.jotv.it/privacy/" id="fom">Leggi di più</a> <button id="pea_cook_btn" class="pea_cook_btn">Accetto</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#ffffff;background-color: rgba(30,115,190,0.9);"><p>Questo sito utilizza i cookie per fonire la migliore esperienza di navigazione possibile. Continuando a utilizzare questo sito senza modificare le impostazioni dei cookie o clicchi su "Accetta" permetti al loro utilizzo.</p><p><a style="color:#ffffff;" href="#" id="pea_close">Chiudi</a></p></div></div></body>
</html>