﻿<!DOCTYPE html>
<html lang="it-IT"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#">
<head>
			<meta charset="UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="http://gmpg.org/xfn/11" />
		<title>Ucraina: contro guerra migliaia di agricoltori allevatori e pescatori in piazza a Bari | Jotv.it | Joradio | notizie Taranto | attualità | cronaca | diretta streaming</title>
<meta property="og:title" content="Ucraina: contro guerra migliaia di agricoltori allevatori e pescatori in piazza a Bari"/>
<meta property="og:description" content="Contro la guerra che affossa anche l’economia sono 2500 gli allevatori, gli agricoltori e i pescatori della Coldiretti Puglia scesi a Bari per arrivare in cor"/>
<meta property="og:image" content="https://www.jotv.it/wp-content/uploads/2022/02/Mobilitazione-Bari-allevatori-agricoltori-pescatori1.jpg"/>
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="Ucraina: contro guerra migliaia di agricoltori allevatori e pescatori in piazza a Bari"/>
<meta name="twitter:description" content="Contro la guerra che affossa anche l’economia sono 2500 gli allevatori, gli agricoltori e i pescatori della Coldiretti Puglia scesi a Bari per arrivare in cor"/>
<meta name="twitter:image" content="https://www.jotv.it/wp-content/uploads/2022/02/Mobilitazione-Bari-allevatori-agricoltori-pescatori1.jpg"/>
<meta name="author" content="Redazione Jo Tv"/>

<!-- This site is optimized with the Yoast SEO Premium plugin v10.0 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.jotv.it/2022/02/25/ucraina-contro-guerra-migliaia-di-agricoltori-allevatori-e-pescatori-in-piazza-a-bari/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.jotv.it/2022/02/25/ucraina-contro-guerra-migliaia-di-agricoltori-allevatori-e-pescatori-in-piazza-a-bari/" />
<meta property="og:site_name" content="Jotv.it | Joradio | notizie Taranto | attualità | cronaca | diretta streaming" />
<meta property="article:publisher" content="https://www.facebook.com/jotv.it/" />
<meta property="article:tag" content="guerra Ucraina" />
<meta property="article:section" content="Bari" />
<meta property="article:published_time" content="2022-02-25T09:16:34+00:00" />
<meta property="fb:app_id" content="https://www.facebook.com/jotv.it/" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@Canale189" />
<meta name="twitter:creator" content="@Canale189" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://www.jotv.it/","sameAs":["https://www.facebook.com/jotv.it/","https://www.instagram.com/canale_189/","http://www.linkedin.com/profile/view?id=AAoAAAbEdJsBFDLKldLHKygktBPFaDNSySywuOE","https://www.youtube.com/channel/UCtmOJDCZuZWw-q2_5tX-Dug","https://twitter.com/Canale189"],"@id":"https://www.jotv.it/#organization","name":"jotv","logo":"http://www.canale189.it/news/wp-content/uploads/2018/03/logo_jotv_2017_.png"}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Jotv.it | Joradio | notizie Taranto | attualità | cronaca | diretta streaming &raquo; Feed" href="https://www.jotv.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Jotv.it | Joradio | notizie Taranto | attualità | cronaca | diretta streaming &raquo; Feed dei commenti" href="https://www.jotv.it/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.jotv.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='modal_survey_style-css'  href='https://www.jotv.it/wp-content/plugins/modal_survey/templates/assets/css/modal_survey.css?ver=1.9.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp_sap_style-css'  href='https://www.jotv.it/wp-content/plugins/wp-survey-and-poll/templates/assets/css/wp_sap.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='jquery_ui_style-css'  href='https://www.jotv.it/wp-content/plugins/wp-survey-and-poll/templates/assets/css/jquery-ui.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.jotv.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='popup-maker-site-css'  href='https://www.jotv.it/wp-content/plugins/popup-maker/assets/css/site.min.css?ver=1.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='https://www.jotv.it/wp-content/themes/colormag/style.css?ver=2.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-featured-image-popup-css-css'  href='https://www.jotv.it/wp-content/themes/colormag/js/magnific-popup/magnific-popup.min.css?ver=2.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='https://www.jotv.it/wp-content/themes/colormag/fontawesome/css/font-awesome.min.css?ver=2.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_googlefonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;1&#038;display=swap&#038;ver=2.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='recent-posts-widget-with-thumbnails-public-style-css'  href='https://www.jotv.it/wp-content/plugins/recent-posts-widget-with-thumbnails/public.css?ver=6.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='date-time-widget-styles-css'  href='https://www.jotv.it/wp-content/plugins/date-and-time-widget/css/widget.css?ver=4.7.4' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='social-logos-css'  href='https://www.jotv.it/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.jotv.it/wp-content/plugins/jetpack/css/jetpack.css?ver=4.7' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.1.7 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	var disableStr = 'ga-disable-UA-78002341-1';
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-78002341-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('require', 'displayfeatures');
	__gaTracker('require', 'linkid', 'linkid.js');
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
<!--n2css--><script type='text/javascript' src='https://www.jotv.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.jotv.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.jotv.it/wp-content/plugins/modal_survey/templates/assets/js/jquery.visible.min.js?ver=1.10.2'></script>
<script type='text/javascript' src='https://www.jotv.it/wp-content/plugins/modal_survey/templates/assets/js/Chart.min.js?ver=1.10.2'></script>
<script type='text/javascript' src='https://www.jotv.it/wp-content/plugins/modal_survey/templates/assets/js/modal_survey.min.js?ver=1.9.7.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.jotv.it/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"https:\/\/www.jotv.it","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.jotv.it/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=6.1.7'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://www.jotv.it/wp-content/themes/colormag/js/html5shiv.min.js?ver=2.1.0'></script>
<![endif]-->
<script type='text/javascript' src='https://www.jotv.it/wp-content/plugins/date-and-time-widget/js/widget.js?ver=4.7.4'></script>
<link rel='https://api.w.org/' href='https://www.jotv.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.jotv.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.jotv.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.4" />
<link rel='shortlink' href='https://wp.me/p7grc7-MHW' />
<link rel="alternate" type="application/json+oembed" href="https://www.jotv.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.jotv.it%2F2022%2F02%2F25%2Fucraina-contro-guerra-migliaia-di-agricoltori-allevatori-e-pescatori-in-piazza-a-bari%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.jotv.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.jotv.it%2F2022%2F02%2F25%2Fucraina-contro-guerra-migliaia-di-agricoltori-allevatori-e-pescatori-in-piazza-a-bari%2F&#038;format=xml" />
<meta property="fb:app_id" content="1186798844669485"/>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<link rel='dns-prefetch' href='//widgets.wp.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<style type='text/css'>img#wpstats{display:none}</style>
<!-- Facebook Pixel Code -->
<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>
<!-- End Facebook Pixel Code -->
<script type='text/javascript'>
  fbq('init', '1502805080031227', [], {
    "agent": "wordpress-4.7.4-1.8.0"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=1502805080031227&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://www.jotv.it/wp-content/plugins/js_composer/assets/css/vc-ie8.css" media="screen"><![endif]--><meta name="title" content="Ucraina: contro guerra migliaia di agricoltori allevatori e pescatori in piazza a Bari | Jotv.it | Joradio | notizie Taranto | attualità | cronaca | diretta streaming" />
<meta name="description" content="Contro la guerra che affossa anche l’economia sono 2500 gli allevatori, gli agricoltori e i pescatori della Coldiretti Puglia scesi a Bari per arrivare in corteo in Piazza Libertà, davanti al a Palazzo di Governo dove saranno ricevuti dal Prefetto di Bari, Antonia Bellomo, perché non riescono più a coprire i costi per il balzo&hellip;" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("https://www.jotv.it/wp-content/uploads/2016/04/sfondo.jpg"); background-position: left top; background-size: contain; background-repeat: no-repeat; background-attachment: fixed; }
</style>
<link rel="icon" href="https://i0.wp.com/www.jotv.it/wp-content/uploads/2019/11/cropped-jotv_18_10_2019_WWW_.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/www.jotv.it/wp-content/uploads/2019/11/cropped-jotv_18_10_2019_WWW_.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/www.jotv.it/wp-content/uploads/2019/11/cropped-jotv_18_10_2019_WWW_.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/www.jotv.it/wp-content/uploads/2019/11/cropped-jotv_18_10_2019_WWW_.png?fit=270%2C270&#038;ssl=1" />
		<style type="text/css" id="wp-custom-css">
			.contenitore-video iframe,.contenitore-video embed {
width: 100%;
height: 100%;
}		</style>
	<style type="text/css">
.paypal-donations { text-align: center !important }
</style>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="pum-styles" type="text/css">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</style></head>

<body class="post-template-default single single-post postid-187236 single-format-standard custom-background wp-custom-logo no-sidebar box-layout better-responsive-menu wpb-js-composer js-comp-ver-4.4.4 vc_responsive">

		<div id="page" class="hfeed site">
				<a class="skip-link screen-reader-text" href="#main">Salta al contenuto</a>
				<header id="masthead" class="site-header clearfix colormag-header-classic">
				<div id="header-text-nav-container" class="clearfix">
		
			<div class="news-bar">
				<div class="inner-wrap clearfix">
					
		<div class="date-in-header">
			venerdì, febbraio 25, 2022		</div>

		
		<div class="breaking-news">
			<strong class="breaking-news-latest">Ultimo:</strong>

			<ul class="newsticker">
									<li>
						<a href="https://www.jotv.it/2022/02/25/alto-impatto-controlli-dei-carabinieri-di-massafra/" title="Alto impatto, controlli dei carabinieri di Massafra">
							Alto impatto, controlli dei carabinieri di Massafra						</a>
					</li>
									<li>
						<a href="https://www.jotv.it/2022/02/25/i-vini-pugliesi-nella-classifica-delle-100-eccellenze-italiane-2022-su-rivista-forbes/" title="I vini pugliesi nella classifica delle &#8220;100 eccellenze italiane 2022&#8221; su rivista Forbes">
							I vini pugliesi nella classifica delle &#8220;100 eccellenze italiane 2022&#8221; su rivista Forbes						</a>
					</li>
									<li>
						<a href="https://www.jotv.it/2022/02/25/promozione-della-salute-asl-taranto-partecipa-al-progetto-aress/" title="Promozione della salute: ASL Taranto partecipa al progetto Aress">
							Promozione della salute: ASL Taranto partecipa al progetto Aress						</a>
					</li>
									<li>
						<a href="https://www.jotv.it/2022/02/25/il-csv-taranto-condanna-linvasione-russa-dellucraina/" title="Il CSV Taranto condanna l’invasione russa dell’Ucraina">
							Il CSV Taranto condanna l’invasione russa dell’Ucraina						</a>
					</li>
									<li>
						<a href="https://www.jotv.it/2022/02/25/campagna-vaccinale-covid-apertura-hub-vaccinali-3/" title="Campagna vaccinale Covid, apertura hub vaccinali">
							Campagna vaccinale Covid, apertura hub vaccinali						</a>
					</li>
							</ul>
		</div>

		
		<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/jotv.it/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/Angelocandelli" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.instagram.com/jotv.it" target="_blank"><i class="fa fa-instagram"></i></a></li><li><a href="https://www.youtube.com/channel/UCtmOJDCZuZWw-q2_5tX-Dug?view_as=subscriber" target="_blank"><i class="fa fa-youtube"></i></a></li>			</ul>
		</div><!-- .social-links -->
						</div>
			</div>

			
		<div class="inner-wrap">
			<div id="header-text-nav-wrap" class="clearfix">

				<div id="header-left-section">
											<div id="header-logo-image">
							<a href="https://www.jotv.it/" class="custom-logo-link" rel="home" itemprop="url"><img width="558" height="139" src="https://i0.wp.com/www.jotv.it/wp-content/uploads/2019/11/cropped-logo_testata_sito.png?fit=558%2C139&amp;ssl=1" class="custom-logo" alt="" itemprop="logo" srcset="https://i0.wp.com/www.jotv.it/wp-content/uploads/2019/11/cropped-logo_testata_sito.png?w=558&amp;ssl=1 558w, https://i0.wp.com/www.jotv.it/wp-content/uploads/2019/11/cropped-logo_testata_sito.png?resize=300%2C75&amp;ssl=1 300w" sizes="(max-width: 558px) 100vw, 558px" data-attachment-id="150257" data-permalink="https://www.jotv.it/cropped-logo_testata_sito-png-2/" data-orig-file="https://i0.wp.com/www.jotv.it/wp-content/uploads/2019/11/cropped-logo_testata_sito.png?fit=558%2C139&amp;ssl=1" data-orig-size="558,139" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cropped-logo_testata_sito.png" data-image-description="&lt;p&gt;https://www.jotv.it/wp-content/uploads/2019/11/cropped-logo_testata_sito.png&lt;/p&gt;
" data-medium-file="https://i0.wp.com/www.jotv.it/wp-content/uploads/2019/11/cropped-logo_testata_sito.png?fit=300%2C75&amp;ssl=1" data-large-file="https://i0.wp.com/www.jotv.it/wp-content/uploads/2019/11/cropped-logo_testata_sito.png?fit=558%2C139&amp;ssl=1" /></a>						</div><!-- #header-logo-image -->
						
					<div id="header-text" class="screen-reader-text">
													<h3 id="site-title">
								<a href="https://www.jotv.it/" title="Jotv.it | Joradio | notizie Taranto | attualità | cronaca | diretta streaming" rel="home">Jotv.it | Joradio | notizie Taranto | attualità | cronaca | diretta streaming</a>
							</h3>
						
													<p id="site-description">
								Jotv.it | Emittente tv | Web TV | Dirette streaming, eventi, Taranto e provincia, notizie di attualità, cronaca, politica, sport e approfondimenti.							</p><!-- #site-description -->
											</div><!-- #header-text -->
				</div><!-- #header-left-section -->

				<div id="header-right-section">
									</div><!-- #header-right-section -->

			</div><!-- #header-text-nav-wrap -->
		</div><!-- .inner-wrap -->

		
		<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
			<div class="inner-wrap clearfix">
				
					<div class="home-icon">
						<a href="https://www.jotv.it/"
						   title="Jotv.it | Joradio | notizie Taranto | attualità | cronaca | diretta streaming"
						>
							<i class="fa fa-home"></i>
						</a>
					</div>
				
									<div class="search-random-icons-container">
						
		<div class="random-post">
							<a href="https://www.jotv.it/2014/08/27/taranto-corte-dappello-lon-chiarelli-scongiurata-al-momento-la-soppressione/" title="Leggi un articolo casuale">
					<i class="fa fa-random"></i>
				</a>
					</div>

									<div class="top-search-wrap">
								<i class="fa fa-search search-top"></i>
								<div class="search-form-top">
									
<form action="https://www.jotv.it/" class="search-form searchform clearfix" method="get" role="search">

	<div class="search-wrap">
		<input type="search"
		       class="s field"
		       name="s"
		       value=""
		       placeholder="Cerca"
		/>

		<button class="search-icon" type="submit"></button>
	</div>

</form><!-- .searchform -->
								</div>
							</div>
											</div>
				
				<p class="menu-toggle"></p>
				<div class="menu-primary-container"><ul id="menu-primary" class="menu"><li id="menu-item-143115" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-143115"><a href="https://www.jotv.it">HOME</a></li>
<li id="menu-item-134123" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-134123"><a href="https://www.jotv.it/category/notizie/">NOTIZIE</a>
<ul class="sub-menu">
	<li id="menu-item-134539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134539"><a href="https://www.jotv.it/category/italia/">Italia</a></li>
	<li id="menu-item-117449" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-117449"><a href="https://www.jotv.it/category/taranto/">Taranto</a>
	<ul class="sub-menu">
		<li id="menu-item-117453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117453"><a href="https://www.jotv.it/category/taranto/appuntamenti/">Appuntamenti</a></li>
		<li id="menu-item-134540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134540"><a href="https://www.jotv.it/category/sport/">Sport</a></li>
		<li id="menu-item-117450" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117450"><a href="https://www.jotv.it/category/taranto/attualita/">Attualità</a></li>
		<li id="menu-item-117451" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117451"><a href="https://www.jotv.it/category/taranto/cronaca/">Cronaca</a></li>
		<li id="menu-item-117452" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117452"><a href="https://www.jotv.it/category/taranto/provincia/">Provincia</a></li>
		<li id="menu-item-117455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117455"><a href="https://www.jotv.it/category/taranto/giudiziaria/">Giudiziaria</a></li>
		<li id="menu-item-117456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117456"><a href="https://www.jotv.it/category/taranto/politica/">Politica</a></li>
		<li id="menu-item-117457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117457"><a href="https://www.jotv.it/category/taranto/sanita/">Sanità</a></li>
		<li id="menu-item-117458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117458"><a href="https://www.jotv.it/category/taranto/sindacale/">Sindacale</a></li>
		<li id="menu-item-117459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117459"><a href="https://www.jotv.it/category/taranto/spettacolo/">Spettacolo</a></li>
	</ul>
</li>
	<li id="menu-item-117460" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-117460"><a href="https://www.jotv.it/category/regione/">Bari</a>
	<ul class="sub-menu">
		<li id="menu-item-117464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117464"><a href="https://www.jotv.it/category/regione/giudiziaria-regione/">Giudiziaria</a></li>
	</ul>
</li>
	<li id="menu-item-117466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-117466"><a href="https://www.jotv.it/category/brindisi/">Brindisi</a>
	<ul class="sub-menu">
		<li id="menu-item-117467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117467"><a href="https://www.jotv.it/category/brindisi/cronaca-brindisi/">Cronaca</a></li>
	</ul>
</li>
	<li id="menu-item-117471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-117471"><a href="https://www.jotv.it/category/foggia/">Foggia</a>
	<ul class="sub-menu">
		<li id="menu-item-117472" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117472"><a href="https://www.jotv.it/category/foggia/cronaca-foggia/">Cronaca</a></li>
		<li id="menu-item-117465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117465"><a href="https://www.jotv.it/category/regione/politica-regione/">Politica</a></li>
		<li id="menu-item-117461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117461"><a href="https://www.jotv.it/category/regione/appuntamenti-regione/">Appuntamenti</a></li>
		<li id="menu-item-117462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117462"><a href="https://www.jotv.it/category/regione/attualita-regione/">Attualità</a></li>
		<li id="menu-item-117463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117463"><a href="https://www.jotv.it/category/regione/cronaca-regione/">Cronaca</a></li>
	</ul>
</li>
	<li id="menu-item-117468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-117468"><a href="https://www.jotv.it/category/lecce/">Lecce</a>
	<ul class="sub-menu">
		<li id="menu-item-117469" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117469"><a href="https://www.jotv.it/category/lecce/cronaca-lecce/">Cronaca</a></li>
		<li id="menu-item-117470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117470"><a href="https://www.jotv.it/category/lecce/giudiziaria-lecce/">Giudiziaria</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-117477" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-117477"><a href="https://www.jotv.it/tg-nuestre/">TG Nuèstre</a></li>
<li id="menu-item-117474" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-117474"><a href="https://www.jotv.it/streaming-live/">STREAMING</a></li>
<li id="menu-item-134336" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-134336"><a href="https://www.jotv.it/sostieni-canale-189/"><font color="#007FFF"> Sostienici</font></a></li>
<li id="menu-item-134142" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-134142"><a href="https://www.jotv.it/contatti/">CONTATTI</a>
<ul class="sub-menu">
	<li id="menu-item-117479" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-117479"><a href="https://www.jotv.it/archives/">Crediti</a></li>
</ul>
</li>
</ul></div>
			</div>
		</nav>

				</div><!-- #header-text-nav-container -->
				</header><!-- #masthead -->
				<div id="main" class="clearfix">
				<div class="inner-wrap clearfix">
		
	<div id="primary">
		<div id="content" class="clearfix">

			
<article id="post-187236" class="post-187236 post type-post status-publish format-standard has-post-thumbnail hentry category-regione category-notizie tag-guerra-ucraina">
	
				<div class="featured-image">
									<a href="https://www.jotv.it/wp-content/uploads/2022/02/Mobilitazione-Bari-allevatori-agricoltori-pescatori1.jpg" class="image-popup"><img width="640" height="445" src="https://i2.wp.com/www.jotv.it/wp-content/uploads/2022/02/Mobilitazione-Bari-allevatori-agricoltori-pescatori1.jpg?resize=640%2C445&amp;ssl=1" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" srcset="https://i2.wp.com/www.jotv.it/wp-content/uploads/2022/02/Mobilitazione-Bari-allevatori-agricoltori-pescatori1.jpg?resize=392%2C272&amp;ssl=1 392w, https://i2.wp.com/www.jotv.it/wp-content/uploads/2022/02/Mobilitazione-Bari-allevatori-agricoltori-pescatori1.jpg?resize=130%2C90&amp;ssl=1 130w, https://i2.wp.com/www.jotv.it/wp-content/uploads/2022/02/Mobilitazione-Bari-allevatori-agricoltori-pescatori1.jpg?resize=640%2C445&amp;ssl=1 640w" sizes="(max-width: 640px) 100vw, 640px" data-attachment-id="187237" data-permalink="https://www.jotv.it/2022/02/25/ucraina-contro-guerra-migliaia-di-agricoltori-allevatori-e-pescatori-in-piazza-a-bari/mobilitazione-bari-allevatori-agricoltori-pescatori1/" data-orig-file="https://i2.wp.com/www.jotv.it/wp-content/uploads/2022/02/Mobilitazione-Bari-allevatori-agricoltori-pescatori1.jpg?fit=640%2C480&amp;ssl=1" data-orig-size="640,480" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Mobilitazione Bari allevatori agricoltori pescatori1" data-image-description="" data-medium-file="https://i2.wp.com/www.jotv.it/wp-content/uploads/2022/02/Mobilitazione-Bari-allevatori-agricoltori-pescatori1.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i2.wp.com/www.jotv.it/wp-content/uploads/2022/02/Mobilitazione-Bari-allevatori-agricoltori-pescatori1.jpg?fit=640%2C480&amp;ssl=1" /></a>
								</div>
			
	<div class="article-content clearfix">

		<div class="above-entry-meta"><span class="cat-links"><a href="https://www.jotv.it/category/regione/" style="background:#525884" rel="category tag">Bari</a>&nbsp;<a href="https://www.jotv.it/category/notizie/"  rel="category tag">NOTIZIE</a>&nbsp;</span></div>
		<header class="entry-header">
			<h1 class="entry-title">
				Ucraina: contro guerra migliaia di agricoltori allevatori e pescatori in piazza a Bari			</h1>
		</header>

		<div class="below-entry-meta">
			<span class="posted-on"><a href="https://www.jotv.it/2022/02/25/ucraina-contro-guerra-migliaia-di-agricoltori-allevatori-e-pescatori-in-piazza-a-bari/" title="10:16" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published updated" datetime="2022-02-25T10:16:34+00:00">25 febbraio 2022</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://www.jotv.it/author/redazione-canale-189/"
					   title="Redazione Jo Tv"
					>
						Redazione Jo Tv					</a>
				</span>
			</span>

			<span class="tag-links"><i class="fa fa-tags"></i><a href="https://www.jotv.it/tag/guerra-ucraina/" rel="tag">guerra Ucraina</a></span></div>
		<div class="entry-content clearfix">
			<p>Contro la guerra che affossa anche l’economia sono 2500 gli allevatori, gli agricoltori e i pescatori della Coldiretti Puglia scesi a Bari per arrivare in corteo in Piazza Libertà, davanti al a Palazzo di Governo dove saranno ricevuti dal Prefetto di Bari, Antonia Bellomo, perché non riescono più a coprire i costi per il balzo dei beni energetici che si trasferisce a valanga sui bilanci delle aziende. Se il caro petrolio spinto dall’invasione dell’Ucraina costringe le barche a rimanere in banchina e a fermare i trattori, le ritorsioni della Russia colpiscono i mezzi di produzione, a partire dai concimi, obbligando i coltivatori a tagliare i raccolti mentre sanzioni ed embarghi bloccano i commerci, sconvolgono i mercati e favoriscono le speculazioni.</p>
<p>In Piazza Libertà è allestita una stalla con mucche e vitelli a rischio estinzione a causa dell’impennata dei costi dei mangimi alimentata dalla guerra, con l’Ucraina che garantiva il 20% delle importazioni italiane di mais. Ma c’è anche una barca con il pescato locale che resterà solo un ricordo se non rientreranno i prezzi del gasolio, contendo ai pescherecci di uscire in mare, evitando che le tavole dei pugliesi siano invase da pesce straniero.</p>
<p>Numerosi i cartelli di protesta “Putin facciamo la pace, “Mettete i fiori nei vostri cannoni”, “Fermiamo la guerra dei prezzi”, “No alla guerra che aumenta la fame”, “Svuotiamo gli arsenali e riempiamo i granai”, “Non ci ha fermato il Covid, ci provano gli speculatori”, “Il latte delle nostre mucche è la vostra colazione”, “Non possiamo produrre in perdita”, “Draghi aiutaci tu”.</p>
<p>Con la guerra in Ucraina è a rischio il 53% del mais necessario per l’alimentazione degli animali nelle stalle a cui è necessario garantire la sopravvivenza.</p>
<p>“Non si può aspettare oltre per fermare la speculazione in atto sul prezzo del latte alla stalla, perché a rischio c’è la sopravvivenza delle stalle alle quali va riconosciuto il giusto compenso che tenga conto dei costi di produzione sempre più alti, dalla bolletta energetica ai mangimi. Il latte agli allevatori non deve essere pagato sotto i costi di produzione considerato che gli aumenti vanno dal +70% per l’energia con picchi del 110% al +40% per i mangimi”, afferma il presidente di Coldiretti Puglia, Savino Muraglia.</p>
<p>Per poter pagare un caffè al bar gli allevatori italiani devono mungere tre litri di latte pagati solo qualche decina di centesimi alla stalla, ben al di sotto dei costi di produzione in forte aumento per i rincari di mangimi ed energia.</p>
<p>“Con il crack delle stalle causato dall’aumento vertiginoso dei costi di produzione, aggravato dallo sciopero dei TIR e dai venti di guerra tra Russia e Ucraina che mettono a repentaglio l’approvvigionamento dei mangimi per gli animali, serve un sostegno economico della Regione Puglia per dare liquidità agli allevatori e garantire la sopravvivenza stessa degli allevamenti”, aggiunge Pietro Piccioni, direttore di Coldiretti Puglia.</p>
<p>In piazza anche una stalla con la mucca ‘Roxy’ e molti giovani agricoltori preoccupati per il futuro con cartelli di protesta: “Il lavoro va pagato”, “Non ci ha fermato il Covid, ci provano gli speculatori”, “Il latte delle nostre mucche è la vostra colazione”, “Non possiamo produrre in perdita”, “Agricoltori e consumatori vittime della guerra dei prezzi”, “Troppo comodo speculare sulla nostra pelle”, “Draghi aiutaci tu”. Con l’esplosione dei costi energetici quasi un agricoltore su tre (30%) è oggi costretto a ridurre la produzione di cibo, con una situazione insostenibile che mette a rischio le forniture alimentari e, con esse, la sovranità alimentare del Paese, secondo l’indagine Coldiretti/Ixe’ diffusa nell’occasione. Nei documenti della piattaforma di mobilitazione della Coldiretti si legge tra l’altro la richiesta di sbloccare 1,2 miliardi per i contratti di filiera già stanziati nel Pnrr, incentivate le operazioni di ristrutturazione e rinegoziazione del debito delle imprese agricole a 25 anni attraverso la garanzia del 100% pubblica e gratuita di Ismea e fermate le speculazioni sui prezzi pagati degli agricoltori con un efficace applicazione del decreto sulle pratiche sleali.</p>
<p>L’analisi dei costi di produzione di 1 litro di latte alla stalla, secondo l’elaborazione di Coldiretti Puglia, indica che la voce ‘alimentazione degli animali’ assorbe 0,40 euro, la voce ‘manodopera’ 0,087 euro e 0,087 euro per spese generali come gasolio, bollette, manutenzioni per un totale di 0,45 euro al litro, mentre i prezzi riconosciuti agli allevatori sono spesso al di sotto dei 0,40 euro al litro alla stalla.</p>
<p>Peraltro i prezzi al consumo – continua Coldiretti Puglia &#8211; non sono mai calati negli ultimi anni nonostante la forte variabilità delle quotazioni del latte, che sono spesso al di sotto dei costi di produzione, con gli allevatori messi sotto pressione da prezzi troppo bassi a fronte del rincaro delle materie prime e dei foraggi, dal mais alla soia, a causa delle tensioni generate dalla pandemia.</p>
<p>Dal latte alla burrata il prezzo aumenta del 220%, mentre dal latte alla mozzarella del 167%, quando per fare un chilo di mozzarelle – insiste Coldiretti Puglia &#8211; servono 8 litri di latte con un costo di prduzione di euro 3,2 euro al chilo di mozzarelle venduto al banco ad 8,5 euro al chilo, mentre i costi di produzione per fare un chilo di burrate è pari a 5,5 euro, prodotto molto richiesto e venduto al consumo a 16 euro al chilo.</p>
<p>Con il via libera al decreto sulle pratiche sleali, con il superamento dell’Antitrust, è stato individuato l’ICQRF quale autorità nazionale di contrasto – specifica Coldiretti Puglia &#8211; per l’accertamento delle violazioni delle pratiche commerciali sleali e per la vigilanza sull’applicazione dell’articolo 62 con l’irrogazione delle relative sanzioni.</p>
<p>Una adeguata remunerazione del lavoro degli allevatori – aggiunge Coldiretti Puglia – è condizione imprescindibile per mettere al sicuro tutta la filiera e continuare a garantire ai consumatori prodotti sicuri e di qualità che sostengono l’economia, il lavoro e il territorio pugliese, con l’allarme globale provocato dal Covid che ha fatto emergere una maggior consapevolezza sul valore strategico rappresentato dal cibo e dalle necessarie garanzie di qualità e sicurezza ma anche le fragilità delle filiere agroalimentari sulle quali occorre intervenire per difendere la sovranità alimentare, ridurre la dipendenza dall’estero per l’approvvigionamento in un momento di grandi tensioni internazionali e creare nuovi posti di lavoro.</p>
<p>Occorre intervenire urgentemente per salvare la “Fattoria Puglia”, dove sono riuscite a sopravvivere con grande difficoltà in Puglia – insiste Coldiretti Puglia – appena 1.400 stalle per la produzione di latte, decisivo presidio di un territorio dove la manutenzione è garantita proprio dall’attività di allevamento, con il lavoro silenzioso di pulizia e di compattamento dei suoli svolto dagli animali a causa principalmente del prezzo del latte spesso non remunerativo, dovuto non solo alla crisi, ma anche e soprattutto alle evidenti anomalie di mercato con i prezzi alla stalla che subiscono inaccettabili ‘fluttuazioni’ e agli alti costi di gestione degli allevamenti.</p>
<p>Per evitare il crollo del sistema è necessario – conclude Coldiretti Puglia – vigilare contro le pratiche commerciali sleali e fermare i contributi pubblici per aziende agroalimentari che pagano il latte sottocosto con l’avvio di una indagine dell’Autorità Ispettorato del Mipaaf su tutte le industrie e le catene della GDO che stanno speculando sul prezzo del latte e degli altri prodotti.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-187236" class="share-twitter sd-button share-icon no-text" href="https://www.jotv.it/2022/02/25/ucraina-contro-guerra-migliaia-di-agricoltori-allevatori-e-pescatori-in-piazza-a-bari/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Twitter (Si apre in una nuova finestra)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-187236" class="share-google-plus-1 sd-button share-icon no-text" href="https://www.jotv.it/2022/02/25/ucraina-contro-guerra-migliaia-di-agricoltori-allevatori-e-pescatori-in-piazza-a-bari/?share=google-plus-1" target="_blank" title="Fai clic qui per condividere su Google+"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Google+ (Si apre in una nuova finestra)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-187236" class="share-linkedin sd-button share-icon no-text" href="https://www.jotv.it/2022/02/25/ucraina-contro-guerra-migliaia-di-agricoltori-allevatori-e-pescatori-in-piazza-a-bari/?share=linkedin" target="_blank" title="Fai clic qui per condividere su LinkedIn"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su LinkedIn (Si apre in una nuova finestra)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-187236" class="share-facebook sd-button share-icon no-text" href="https://www.jotv.it/2022/02/25/ucraina-contro-guerra-migliaia-di-agricoltori-allevatori-e-pescatori-in-piazza-a-bari/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Facebook (Si apre in una nuova finestra)</span></a></li><li class="share-custom share-custom-facebook_pag_a_candelli"><a rel="nofollow" data-shared="" class="share-custom share-custom-facebook_pag_a_candelli sd-button share-icon no-text" href="https://www.jotv.it/2022/02/25/ucraina-contro-guerra-migliaia-di-agricoltori-allevatori-e-pescatori-in-piazza-a-bari/?share=custom-1534169002" target="_blank" title="Fai clic per condividere su facebook_pag_A_Candelli"><span style="background-image:url(&quot;http://www.canale189.it/news/wp-content/uploads/2017/10/cropped-cropped-cropped-cropped-logo_jotv_2017_.png&quot;);"></span><span class="sharing-screen-reader-text">Fai clic per condividere su facebook_pag_A_Candelli (Si apre in una nuova finestra)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="whatsapp://send?text=Ucraina%3A%20contro%20guerra%20migliaia%20di%20agricoltori%20allevatori%20e%20pescatori%20in%20piazza%20a%20Bari https%3A%2F%2Fwww.jotv.it%2F2022%2F02%2F25%2Fucraina-contro-guerra-migliaia-di-agricoltori-allevatori-e-pescatori-in-piazza-a-bari%2F" target="_blank" title="Fai clic per condividere su WhatsApp"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su WhatsApp (Si apre in una nuova finestra)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-107352139-187236-62192cdcdec22' data-src='//widgets.wp.com/likes/#blog_id=107352139&amp;post_id=187236&amp;origin=www.jotv.it&amp;obj_id=107352139-187236-62192cdcdec22' data-name='like-post-frame-107352139-187236-62192cdcdec22'><h3 class="sd-title">Mi piace:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Mi piace</span></span> <span class="loading">Caricamento...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Correlati</em></h3>
</div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3 class="title">Commenta l'articolo:</h3><div class="fb-comments" data-href="https://www.jotv.it/2022/02/25/ucraina-contro-guerra-migliaia-di-agricoltori-allevatori-e-pescatori-in-piazza-a-bari/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>		</div>

	</div>

	</article>

		</div><!-- #content -->

		
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="https://www.jotv.it/2022/02/25/al-teatro-fusco-di-taranto-lo-spettacolo-lucchettino-show/" rel="prev"><span class="meta-nav">&larr;</span> Al teatro Fusco di Taranto lo spettacolo “Lucchettino Show”</a></li>
			<li class="next"><a href="https://www.jotv.it/2022/02/25/giornata-mondiale-delle-malattie-rare-il-marta-sillumina-di-colori-dal-26-al-28-febbraio/" rel="next">Giornata Mondiale delle Malattie Rare, il MArTA s’illumina di colori dal 26 al 28 febbraio <span class="meta-nav">&rarr;</span></a></li>
		</ul>

		
	</div><!-- #primary -->

		</div><!-- .inner-wrap -->
				</div><!-- #main -->
				<footer id="colophon" class="clearfix ">
		
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
			<div class="tg-footer-main-widget">
				<div class="tg-first-footer-widget">
					<aside id="text-18" class="widget widget_text clearfix"><h3 class="widget-title"><span>Pubblicità</span></h3>			<div class="textwidget"><div style="width: 600px;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-187236-1" width="600" height="250" preload="metadata" controls="controls"><source type="video/mp4" src="https://www.jotv.it/wp-content/uploads/2021/07/SERPENTINO-2020_web.mp4?_=1" /><a href="https://www.jotv.it/wp-content/uploads/2021/07/SERPENTINO-2020_web.mp4">https://www.jotv.it/wp-content/uploads/2021/07/SERPENTINO-2020_web.mp4</a></video></div></div>
		</aside>				</div>
			</div>

			<div class="tg-footer-other-widgets">
				<div class="tg-second-footer-widget">
							<aside id="recent-posts-14" class="widget widget_recent_entries clearfix">		<h3 class="widget-title"><span>Articoli recenti</span></h3>		<ul>
					<li>
				<a href="https://www.jotv.it/2022/02/25/alto-impatto-controlli-dei-carabinieri-di-massafra/">Alto impatto, controlli dei carabinieri di Massafra</a>
							<span class="post-date">25 febbraio 2022</span>
						</li>
					<li>
				<a href="https://www.jotv.it/2022/02/25/i-vini-pugliesi-nella-classifica-delle-100-eccellenze-italiane-2022-su-rivista-forbes/">I vini pugliesi nella classifica delle &#8220;100 eccellenze italiane 2022&#8221; su rivista Forbes</a>
							<span class="post-date">25 febbraio 2022</span>
						</li>
					<li>
				<a href="https://www.jotv.it/2022/02/25/promozione-della-salute-asl-taranto-partecipa-al-progetto-aress/">Promozione della salute: ASL Taranto partecipa al progetto Aress</a>
							<span class="post-date">25 febbraio 2022</span>
						</li>
					<li>
				<a href="https://www.jotv.it/2022/02/25/il-csv-taranto-condanna-linvasione-russa-dellucraina/">Il CSV Taranto condanna l’invasione russa dell’Ucraina</a>
							<span class="post-date">25 febbraio 2022</span>
						</li>
					<li>
				<a href="https://www.jotv.it/2022/02/25/campagna-vaccinale-covid-apertura-hub-vaccinali-3/">Campagna vaccinale Covid, apertura hub vaccinali</a>
							<span class="post-date">25 febbraio 2022</span>
						</li>
					<li>
				<a href="https://www.jotv.it/2022/02/25/una-marcia-contro-la-guerra-proposta-dallufficio-pari-opportunita-della-provincia-di-taranto/">Una marcia contro la guerra proposta dall&#8217;Ufficio Pari Opportunità della Provincia di Taranto</a>
							<span class="post-date">25 febbraio 2022</span>
						</li>
					<li>
				<a href="https://www.jotv.it/2022/02/25/amministrative-il-fronte-progressista-presenta-il-contratto-dei-cittadini/">Amministrative, il fronte progressista presenta il Contratto dei Cittadini</a>
							<span class="post-date">25 febbraio 2022</span>
						</li>
					<li>
				<a href="https://www.jotv.it/2022/02/25/alla-scuola-renato-moro-la-guerra-si-affronta-parlando-di-pace/">Alla scuola Renato Moro la guerra si affronta parlando di pace</a>
							<span class="post-date">25 febbraio 2022</span>
						</li>
				</ul>
		</aside>						</div>
				<div class="tg-third-footer-widget">
					<aside id="facebook-likebox-6" class="widget widget_facebook_likebox clearfix"><h3 class="widget-title"><span><a href="https://www.facebook.com/jotv.it/">Social</a></span></h3>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/jotv.it/" data-width="340"  data-height="432" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/jotv.it/"><a href="https://www.facebook.com/jotv.it/">Social</a></blockquote></div>
		</div>
		</aside>				</div>
				<div class="tg-fourth-footer-widget">
					<aside id="archives-9" class="widget widget_archive clearfix"><h3 class="widget-title"><span>Archivio notizie</span></h3>		<label class="screen-reader-text" for="archives-dropdown-9">Archivio notizie</label>
		<select id="archives-dropdown-9" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Seleziona mese</option>
				<option value='https://www.jotv.it/2022/02/'> febbraio 2022 </option>
	<option value='https://www.jotv.it/2022/01/'> gennaio 2022 </option>
	<option value='https://www.jotv.it/2021/12/'> dicembre 2021 </option>
	<option value='https://www.jotv.it/2021/11/'> novembre 2021 </option>
	<option value='https://www.jotv.it/2021/10/'> ottobre 2021 </option>
	<option value='https://www.jotv.it/2021/09/'> settembre 2021 </option>
	<option value='https://www.jotv.it/2021/08/'> agosto 2021 </option>
	<option value='https://www.jotv.it/2021/07/'> luglio 2021 </option>
	<option value='https://www.jotv.it/2021/06/'> giugno 2021 </option>
	<option value='https://www.jotv.it/2021/05/'> maggio 2021 </option>
	<option value='https://www.jotv.it/2021/04/'> aprile 2021 </option>
	<option value='https://www.jotv.it/2021/03/'> marzo 2021 </option>
	<option value='https://www.jotv.it/2021/02/'> febbraio 2021 </option>
	<option value='https://www.jotv.it/2021/01/'> gennaio 2021 </option>
	<option value='https://www.jotv.it/2020/12/'> dicembre 2020 </option>
	<option value='https://www.jotv.it/2020/11/'> novembre 2020 </option>
	<option value='https://www.jotv.it/2020/10/'> ottobre 2020 </option>
	<option value='https://www.jotv.it/2020/09/'> settembre 2020 </option>
	<option value='https://www.jotv.it/2020/08/'> agosto 2020 </option>
	<option value='https://www.jotv.it/2020/07/'> luglio 2020 </option>
	<option value='https://www.jotv.it/2020/06/'> giugno 2020 </option>
	<option value='https://www.jotv.it/2020/05/'> maggio 2020 </option>
	<option value='https://www.jotv.it/2020/04/'> aprile 2020 </option>
	<option value='https://www.jotv.it/2020/03/'> marzo 2020 </option>
	<option value='https://www.jotv.it/2020/02/'> febbraio 2020 </option>
	<option value='https://www.jotv.it/2020/01/'> gennaio 2020 </option>
	<option value='https://www.jotv.it/2019/12/'> dicembre 2019 </option>
	<option value='https://www.jotv.it/2019/11/'> novembre 2019 </option>
	<option value='https://www.jotv.it/2019/10/'> ottobre 2019 </option>
	<option value='https://www.jotv.it/2019/09/'> settembre 2019 </option>
	<option value='https://www.jotv.it/2019/08/'> agosto 2019 </option>
	<option value='https://www.jotv.it/2019/07/'> luglio 2019 </option>
	<option value='https://www.jotv.it/2019/06/'> giugno 2019 </option>
	<option value='https://www.jotv.it/2019/05/'> maggio 2019 </option>
	<option value='https://www.jotv.it/2019/04/'> aprile 2019 </option>
	<option value='https://www.jotv.it/2019/03/'> marzo 2019 </option>
	<option value='https://www.jotv.it/2019/02/'> febbraio 2019 </option>
	<option value='https://www.jotv.it/2018/11/'> novembre 2018 </option>
	<option value='https://www.jotv.it/2018/10/'> ottobre 2018 </option>
	<option value='https://www.jotv.it/2018/09/'> settembre 2018 </option>
	<option value='https://www.jotv.it/2018/08/'> agosto 2018 </option>
	<option value='https://www.jotv.it/2018/07/'> luglio 2018 </option>
	<option value='https://www.jotv.it/2018/06/'> giugno 2018 </option>
	<option value='https://www.jotv.it/2018/05/'> maggio 2018 </option>
	<option value='https://www.jotv.it/2018/04/'> aprile 2018 </option>
	<option value='https://www.jotv.it/2018/03/'> marzo 2018 </option>
	<option value='https://www.jotv.it/2018/02/'> febbraio 2018 </option>
	<option value='https://www.jotv.it/2018/01/'> gennaio 2018 </option>
	<option value='https://www.jotv.it/2017/12/'> dicembre 2017 </option>
	<option value='https://www.jotv.it/2017/11/'> novembre 2017 </option>
	<option value='https://www.jotv.it/2017/10/'> ottobre 2017 </option>
	<option value='https://www.jotv.it/2017/09/'> settembre 2017 </option>
	<option value='https://www.jotv.it/2017/08/'> agosto 2017 </option>
	<option value='https://www.jotv.it/2017/07/'> luglio 2017 </option>
	<option value='https://www.jotv.it/2017/06/'> giugno 2017 </option>
	<option value='https://www.jotv.it/2017/05/'> maggio 2017 </option>
	<option value='https://www.jotv.it/2017/04/'> aprile 2017 </option>
	<option value='https://www.jotv.it/2017/03/'> marzo 2017 </option>
	<option value='https://www.jotv.it/2017/02/'> febbraio 2017 </option>
	<option value='https://www.jotv.it/2017/01/'> gennaio 2017 </option>
	<option value='https://www.jotv.it/2016/12/'> dicembre 2016 </option>
	<option value='https://www.jotv.it/2016/11/'> novembre 2016 </option>
	<option value='https://www.jotv.it/2016/10/'> ottobre 2016 </option>
	<option value='https://www.jotv.it/2016/09/'> settembre 2016 </option>
	<option value='https://www.jotv.it/2016/08/'> agosto 2016 </option>
	<option value='https://www.jotv.it/2016/07/'> luglio 2016 </option>
	<option value='https://www.jotv.it/2016/06/'> giugno 2016 </option>
	<option value='https://www.jotv.it/2016/05/'> maggio 2016 </option>
	<option value='https://www.jotv.it/2016/04/'> aprile 2016 </option>
	<option value='https://www.jotv.it/2016/03/'> marzo 2016 </option>
	<option value='https://www.jotv.it/2016/02/'> febbraio 2016 </option>
	<option value='https://www.jotv.it/2016/01/'> gennaio 2016 </option>
	<option value='https://www.jotv.it/2015/12/'> dicembre 2015 </option>
	<option value='https://www.jotv.it/2015/11/'> novembre 2015 </option>
	<option value='https://www.jotv.it/2015/10/'> ottobre 2015 </option>
	<option value='https://www.jotv.it/2015/09/'> settembre 2015 </option>
	<option value='https://www.jotv.it/2015/08/'> agosto 2015 </option>
	<option value='https://www.jotv.it/2015/07/'> luglio 2015 </option>
	<option value='https://www.jotv.it/2015/06/'> giugno 2015 </option>
	<option value='https://www.jotv.it/2015/05/'> maggio 2015 </option>
	<option value='https://www.jotv.it/2015/04/'> aprile 2015 </option>
	<option value='https://www.jotv.it/2015/03/'> marzo 2015 </option>
	<option value='https://www.jotv.it/2015/02/'> febbraio 2015 </option>
	<option value='https://www.jotv.it/2015/01/'> gennaio 2015 </option>
	<option value='https://www.jotv.it/2014/12/'> dicembre 2014 </option>
	<option value='https://www.jotv.it/2014/11/'> novembre 2014 </option>
	<option value='https://www.jotv.it/2014/10/'> ottobre 2014 </option>
	<option value='https://www.jotv.it/2014/09/'> settembre 2014 </option>
	<option value='https://www.jotv.it/2014/08/'> agosto 2014 </option>
	<option value='https://www.jotv.it/2014/07/'> luglio 2014 </option>
	<option value='https://www.jotv.it/2014/06/'> giugno 2014 </option>
	<option value='https://www.jotv.it/2014/05/'> maggio 2014 </option>
	<option value='https://www.jotv.it/2014/04/'> aprile 2014 </option>
	<option value='https://www.jotv.it/2014/03/'> marzo 2014 </option>
	<option value='https://www.jotv.it/2014/02/'> febbraio 2014 </option>
	<option value='https://www.jotv.it/2014/01/'> gennaio 2014 </option>
	<option value='https://www.jotv.it/2013/12/'> dicembre 2013 </option>
	<option value='https://www.jotv.it/2013/11/'> novembre 2013 </option>
	<option value='https://www.jotv.it/2013/10/'> ottobre 2013 </option>
	<option value='https://www.jotv.it/2013/09/'> settembre 2013 </option>
	<option value='https://www.jotv.it/2013/08/'> agosto 2013 </option>
	<option value='https://www.jotv.it/2013/07/'> luglio 2013 </option>
	<option value='https://www.jotv.it/2013/06/'> giugno 2013 </option>
	<option value='https://www.jotv.it/2013/05/'> maggio 2013 </option>
	<option value='https://www.jotv.it/2013/04/'> aprile 2013 </option>
	<option value='https://www.jotv.it/2013/03/'> marzo 2013 </option>
	<option value='https://www.jotv.it/2013/02/'> febbraio 2013 </option>
	<option value='https://www.jotv.it/2013/01/'> gennaio 2013 </option>
	<option value='https://www.jotv.it/2012/12/'> dicembre 2012 </option>
	<option value='https://www.jotv.it/2012/11/'> novembre 2012 </option>
	<option value='https://www.jotv.it/2012/10/'> ottobre 2012 </option>
	<option value='https://www.jotv.it/2012/09/'> settembre 2012 </option>
	<option value='https://www.jotv.it/2012/08/'> agosto 2012 </option>
	<option value='https://www.jotv.it/2012/07/'> luglio 2012 </option>
	<option value='https://www.jotv.it/2012/06/'> giugno 2012 </option>
	<option value='https://www.jotv.it/2012/05/'> maggio 2012 </option>
	<option value='https://www.jotv.it/2012/04/'> aprile 2012 </option>
	<option value='https://www.jotv.it/2012/03/'> marzo 2012 </option>
	<option value='https://www.jotv.it/2012/02/'> febbraio 2012 </option>
	<option value='https://www.jotv.it/2012/01/'> gennaio 2012 </option>
	<option value='https://www.jotv.it/2011/12/'> dicembre 2011 </option>
	<option value='https://www.jotv.it/2011/11/'> novembre 2011 </option>
	<option value='https://www.jotv.it/2011/10/'> ottobre 2011 </option>
	<option value='https://www.jotv.it/2011/09/'> settembre 2011 </option>
	<option value='https://www.jotv.it/2011/08/'> agosto 2011 </option>
	<option value='https://www.jotv.it/2011/07/'> luglio 2011 </option>
	<option value='https://www.jotv.it/2011/06/'> giugno 2011 </option>
	<option value='https://www.jotv.it/2011/05/'> maggio 2011 </option>

		</select>
		</aside><aside id="search-6" class="widget widget_search clearfix">
<form action="https://www.jotv.it/" class="search-form searchform clearfix" method="get" role="search">

	<div class="search-wrap">
		<input type="search"
		       class="s field"
		       name="s"
		       value=""
		       placeholder="Cerca"
		/>

		<button class="search-icon" type="submit"></button>
	</div>

</form><!-- .searchform -->
</aside><aside id="blog-stats-4" class="widget blog-stats clearfix"><h3 class="widget-title"><span>Statistiche</span></h3><ul><li>1.925.055 visite</li></ul></aside>				</div>
			</div>
		</div>
	</div>
</div>
		<div class="footer-socket-wrapper clearfix">
			<div class="inner-wrap">
				<div class="footer-socket-area">
		
		<div class="footer-socket-right-section">
			
		<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/jotv.it/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/Angelocandelli" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.instagram.com/jotv.it" target="_blank"><i class="fa fa-instagram"></i></a></li><li><a href="https://www.youtube.com/channel/UCtmOJDCZuZWw-q2_5tX-Dug?view_as=subscriber" target="_blank"><i class="fa fa-youtube"></i></a></li>			</ul>
		</div><!-- .social-links -->
				</div>

				<div class="footer-socket-left-section">
			<div class="copyright">Copyright &copy; 2022 <a href="https://www.jotv.it/" title="Jotv.it | Joradio | notizie Taranto | attualità | cronaca | diretta streaming" ><span>Jotv.it | Joradio | notizie Taranto | attualità | cronaca | diretta streaming</span></a>. Tutti i diritti riservati.<br>Tema: <a href="https://themegrill.com/themes/colormag" target="_blank" title="ColorMag" rel="nofollow"><span>ColorMag</span></a> di ThemeGrill. Powered by <a href="https://wordpress.org" target="_blank" title="WordPress" rel="nofollow"><span>WordPress</span></a>.</div>		</div>
				</div><!-- .footer-socket-area -->
					</div><!-- .inner-wrap -->
		</div><!-- .footer-socket-wrapper -->
				</footer><!-- #colophon -->
				<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
				</div><!-- #page -->
			<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.jotv.it\/2022\/02\/25\/ucraina-contro-guerra-migliaia-di-agricoltori-allevatori-e-pescatori-in-piazza-a-bari\/":187236};
	</script>
<link rel='stylesheet' id='basecss-css'  href='https://www.jotv.it/wp-content/plugins/eu-cookie-law/css/style.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://www.jotv.it/wp-includes/js/mediaelement/mediaelementplayer.min.css?ver=2.22.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.jotv.it/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=4.7.4' type='text/css' media='all' />
<script type='text/javascript' src='https://www.jotv.it/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.jotv.it/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.jotv.it/wp-includes/js/jquery/ui/effect-slide.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.jotv.it/wp-content/plugins/modal_survey/templates/assets/js/modal_survey_answer.min.js?ver=1.9.7.1'></script>
<script type='text/javascript' src='https://www.jotv.it/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='https://www.jotv.it/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.jotv.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202208'></script>
<script type='text/javascript' src='https://www.jotv.it/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=2.1.0'></script>
<script type='text/javascript' src='https://www.jotv.it/wp-content/themes/colormag/js/sticky/jquery.sticky.min.js?ver=2.1.0'></script>
<script type='text/javascript' src='https://www.jotv.it/wp-content/themes/colormag/js/news-ticker/jquery.newsTicker.min.js?ver=2.1.0'></script>
<script type='text/javascript' src='https://www.jotv.it/wp-content/themes/colormag/js/magnific-popup/jquery.magnific-popup.min.js?ver=2.1.0'></script>
<script type='text/javascript' src='https://www.jotv.it/wp-content/themes/colormag/js/navigation.min.js?ver=2.1.0'></script>
<script type='text/javascript' src='https://www.jotv.it/wp-content/themes/colormag/js/fitvids/jquery.fitvids.min.js?ver=2.1.0'></script>
<script type='text/javascript' src='https://www.jotv.it/wp-content/themes/colormag/js/skip-link-focus-fix.min.js?ver=2.1.0'></script>
<script type='text/javascript' src='https://www.jotv.it/wp-content/themes/colormag/js/colormag-custom.min.js?ver=2.1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"it_IT"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.jotv.it/wp-content/plugins/jetpack/_inc/facebook-embed.js'></script>
<script type='text/javascript' src='https://www.jotv.it/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":null,"autoBlock":"0","expireTimer":"10","scrollConsent":"1","networkShareURL":"","isCookiePage":"","isRefererWebsite":"","deleteCookieUrl":"https:\/\/www.jotv.it\/2022\/02\/25\/ucraina-contro-guerra-migliaia-di-agricoltori-allevatori-e-pescatori-in-piazza-a-bari\/?nocookie=1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.jotv.it/wp-content/plugins/eu-cookie-law/js/scripts.js?ver=4.7.4'></script>
<script type='text/javascript' src='https://www.jotv.it/wp-content/plugins/jetpack/_inc/postmessage.js?ver=4.7'></script>
<script type='text/javascript' src='https://www.jotv.it/wp-content/plugins/jetpack/_inc/jquery.jetpack-resize.js?ver=4.7'></script>
<script type='text/javascript' src='https://www.jotv.it/wp-content/plugins/jetpack/_inc/jquery.inview.js?ver=4.7'></script>
<script type='text/javascript' src='https://www.jotv.it/wp-content/plugins/jetpack/modules/likes/queuehandler.js?ver=4.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"it-IT","strings":{"Close":"Chiudi","Fullscreen":"Schermo intero","Turn off Fullscreen":"Disattiva lo schermo intero","Go Fullscreen":"Vai a tutto schermo","Download File":"Scarica il file","Download Video":"Scarica il video","Play":"Play","Pause":"Pausa","Captions\/Subtitles":"Didascalie\/Sottotitoli","None":"None","Time Slider":"Time Slider","Skip back %1 seconds":"Vai indietro di %1 secondi","Video Player":"Video Player","Audio Player":"Audio Player","Volume Slider":"Cursore del volume","Mute Toggle":"Cambia il muto","Unmute":"Togli il muto","Mute":"Muto","Use Up\/Down Arrow keys to increase or decrease volume.":"Usa i tasti freccia su\/gi\u00f9 per aumentare o diminuire il volume.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Usa i tasti freccia sinistra\/destra per avanzare di un secondo, su\/gi\u00f9 per avanzare di 10 secondi."}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.jotv.it/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=2.22.0'></script>
<script type='text/javascript' src='https://www.jotv.it/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.7.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.jotv.it/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.7'></script>
		<iframe src='https://widgets.wp.com/likes/master.html?ver=20160429#ver=20160429&amp;lang=it' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogger hanno fatto clic su Mi Piace per questo: </div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
		<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=1186798844669485&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type='text/javascript' src='https://stats.wp.com/e-202208.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.7',blog:'107352139',post:'187236',tz:'1',srv:'www.jotv.it'} ]);
	_stq.push([ 'clickTrackerInit', '107352139', '187236' ]);
</script>
<!-- Eu Cookie Law 2.10 --><div class="pea_cook_wrapper pea_cook_bottomcenter" style="color:#ffffff;background:rgb(30,115,190);background: rgba(30,115,190,0.85);"><p>Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Continuando la navigazione accetti l'utilizzo dei cookie secondo quanto descritto nell'Informativa sui Cookie. <a style="color:#ffffff;" href="https://www.jotv.it/privacy/" id="fom">Leggi di più</a> <button id="pea_cook_btn" class="pea_cook_btn" href="#">Accetto</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#ffffff;background-color: rgba(30,115,190,0.9);"><p>Questo sito utilizza i cookie per fonire la migliore esperienza di navigazione possibile. Continuando a utilizzare questo sito senza modificare le impostazioni dei cookie o clicchi su "Accetta" permetti al loro utilizzo.</p><p><a style="color:#ffffff;" href="#" id="pea_close">Chiudi</a></p></div></div>
</body>
</html>
