﻿<!DOCTYPE html>
<html lang="it-IT"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#">
<head>
			<meta charset="UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="http://gmpg.org/xfn/11" />
		<title>Illeciti reddito di cittadinanza, sequestro di oltre 1 mln nei confronti di 512 romeni | Jotv.it | Joradio | notizie Taranto | attualità | cronaca | diretta streaming</title>
<meta property="og:title" content="Illeciti reddito di cittadinanza, sequestro di oltre 1 mln nei confronti di 512 romeni"/>
<meta property="og:description" content="I finanzieri del Comando Provinciale di Bari, coordinati dalla locale Procura della Repubblica, stanno eseguendo in diversi quartieri del capoluogo pugliese, p"/>
<meta property="og:image" content="https://www.jotv.it/wp-content/uploads/2021/10/gdf-bari.jpg"/>
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="Illeciti reddito di cittadinanza, sequestro di oltre 1 mln nei confronti di 512 romeni"/>
<meta name="twitter:description" content="I finanzieri del Comando Provinciale di Bari, coordinati dalla locale Procura della Repubblica, stanno eseguendo in diversi quartieri del capoluogo pugliese, p"/>
<meta name="twitter:image" content="https://www.jotv.it/wp-content/uploads/2021/10/gdf-bari.jpg"/>
<meta name="author" content="Redazione Jo Tv"/>

<!-- This site is optimized with the Yoast SEO Premium plugin v10.0 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.jotv.it/2021/12/16/illeciti-reddito-di-cittadinanza-sequestro-di-oltre-1-mln-nei-confronti-di-512-romeni/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.jotv.it/2021/12/16/illeciti-reddito-di-cittadinanza-sequestro-di-oltre-1-mln-nei-confronti-di-512-romeni/" />
<meta property="og:site_name" content="Jotv.it | Joradio | notizie Taranto | attualità | cronaca | diretta streaming" />
<meta property="article:publisher" content="https://www.facebook.com/jotv.it/" />
<meta property="article:tag" content="gdf bari" />
<meta property="article:section" content="Bari" />
<meta property="article:published_time" content="2021-12-16T15:26:16+00:00" />
<meta property="article:modified_time" content="2021-12-17T08:28:45+00:00" />
<meta property="og:updated_time" content="2021-12-17T08:28:45+00:00" />
<meta property="fb:app_id" content="https://www.facebook.com/jotv.it/" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@Canale189" />
<meta name="twitter:creator" content="@Canale189" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://www.jotv.it/","sameAs":["https://www.facebook.com/jotv.it/","https://www.instagram.com/canale_189/","http://www.linkedin.com/profile/view?id=AAoAAAbEdJsBFDLKldLHKygktBPFaDNSySywuOE","https://www.youtube.com/channel/UCtmOJDCZuZWw-q2_5tX-Dug","https://twitter.com/Canale189"],"@id":"https://www.jotv.it/#organization","name":"jotv","logo":"http://www.canale189.it/news/wp-content/uploads/2018/03/logo_jotv_2017_.png"}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Jotv.it | Joradio | notizie Taranto | attualità | cronaca | diretta streaming &raquo; Feed" href="https://www.jotv.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Jotv.it | Joradio | notizie Taranto | attualità | cronaca | diretta streaming &raquo; Feed dei commenti" href="https://www.jotv.it/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.jotv.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='modal_survey_style-css'  href='https://www.jotv.it/wp-content/plugins/modal_survey/templates/assets/css/modal_survey.css?ver=1.9.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp_sap_style-css'  href='https://www.jotv.it/wp-content/plugins/wp-survey-and-poll/templates/assets/css/wp_sap.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='jquery_ui_style-css'  href='https://www.jotv.it/wp-content/plugins/wp-survey-and-poll/templates/assets/css/jquery-ui.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.jotv.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='popup-maker-site-css'  href='https://www.jotv.it/wp-content/plugins/popup-maker/assets/css/site.min.css?ver=1.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='https://www.jotv.it/wp-content/themes/colormag/style.css?ver=2.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-featured-image-popup-css-css'  href='https://www.jotv.it/wp-content/themes/colormag/js/magnific-popup/magnific-popup.min.css?ver=2.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='https://www.jotv.it/wp-content/themes/colormag/fontawesome/css/font-awesome.min.css?ver=2.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_googlefonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;1&#038;display=swap&#038;ver=2.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='recent-posts-widget-with-thumbnails-public-style-css'  href='https://www.jotv.it/wp-content/plugins/recent-posts-widget-with-thumbnails/public.css?ver=6.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='date-time-widget-styles-css'  href='https://www.jotv.it/wp-content/plugins/date-and-time-widget/css/widget.css?ver=4.7.4' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='social-logos-css'  href='https://www.jotv.it/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.jotv.it/wp-content/plugins/jetpack/css/jetpack.css?ver=4.7' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.1.7 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	var disableStr = 'ga-disable-UA-78002341-1';
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-78002341-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('require', 'displayfeatures');
	__gaTracker('require', 'linkid', 'linkid.js');
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
<!--n2css--><script type='text/javascript' src='https://www.jotv.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.jotv.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.jotv.it/wp-content/plugins/modal_survey/templates/assets/js/jquery.visible.min.js?ver=1.10.2'></script>
<script type='text/javascript' src='https://www.jotv.it/wp-content/plugins/modal_survey/templates/assets/js/Chart.min.js?ver=1.10.2'></script>
<script type='text/javascript' src='https://www.jotv.it/wp-content/plugins/modal_survey/templates/assets/js/modal_survey.min.js?ver=1.9.7.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.jotv.it/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"https:\/\/www.jotv.it","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.jotv.it/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=6.1.7'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://www.jotv.it/wp-content/themes/colormag/js/html5shiv.min.js?ver=2.1.0'></script>
<![endif]-->
<script type='text/javascript' src='https://www.jotv.it/wp-content/plugins/date-and-time-widget/js/widget.js?ver=4.7.4'></script>
<link rel='https://api.w.org/' href='https://www.jotv.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.jotv.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.jotv.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.4" />
<link rel='shortlink' href='https://wp.me/p7grc7-MfV' />
<link rel="alternate" type="application/json+oembed" href="https://www.jotv.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.jotv.it%2F2021%2F12%2F16%2Filleciti-reddito-di-cittadinanza-sequestro-di-oltre-1-mln-nei-confronti-di-512-romeni%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.jotv.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.jotv.it%2F2021%2F12%2F16%2Filleciti-reddito-di-cittadinanza-sequestro-di-oltre-1-mln-nei-confronti-di-512-romeni%2F&#038;format=xml" />
<meta property="fb:app_id" content="1186798844669485"/>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style>
<!-- Facebook Pixel Code -->
<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>
<!-- End Facebook Pixel Code -->
<script type='text/javascript'>
  fbq('init', '1502805080031227', [], {
    "agent": "wordpress-4.7.4-1.8.0"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=1502805080031227&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://www.jotv.it/wp-content/plugins/js_composer/assets/css/vc-ie8.css" media="screen"><![endif]--><meta name="title" content="Illeciti reddito di cittadinanza, sequestro di oltre 1 mln nei confronti di 512 romeni | Jotv.it | Joradio | notizie Taranto | attualità | cronaca | diretta streaming" />
<meta name="description" content="I finanzieri del Comando Provinciale di Bari, coordinati dalla locale Procura della Repubblica, stanno eseguendo in diversi quartieri del capoluogo pugliese, perquisizioni e sequestri per oltre 1.100.000 euro nei confronti di 512 cittadini romeni che avrebbero falsamente autocertificato di essere residenti in Italia per ottenere il reddito di cittadinanza. L’articolata attività investigativa, in materia di spesa&hellip;" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("https://www.jotv.it/wp-content/uploads/2016/04/sfondo.jpg"); background-position: left top; background-size: contain; background-repeat: no-repeat; background-attachment: fixed; }
</style>
<link rel="icon" href="https://i0.wp.com/www.jotv.it/wp-content/uploads/2019/11/cropped-jotv_18_10_2019_WWW_.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/www.jotv.it/wp-content/uploads/2019/11/cropped-jotv_18_10_2019_WWW_.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/www.jotv.it/wp-content/uploads/2019/11/cropped-jotv_18_10_2019_WWW_.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/www.jotv.it/wp-content/uploads/2019/11/cropped-jotv_18_10_2019_WWW_.png?fit=270%2C270&#038;ssl=1" />
		<style type="text/css" id="wp-custom-css">
			.contenitore-video iframe,.contenitore-video embed {
width: 100%;
height: 100%;
}		</style>
	<style type="text/css">
.paypal-donations { text-align: center !important }
</style>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="pum-styles" type="text/css">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</style></head>

<body class="post-template-default single single-post postid-185499 single-format-standard custom-background wp-custom-logo no-sidebar box-layout better-responsive-menu wpb-js-composer js-comp-ver-4.4.4 vc_responsive">

		<div id="page" class="hfeed site">
				<a class="skip-link screen-reader-text" href="#main">Salta al contenuto</a>
				<header id="masthead" class="site-header clearfix colormag-header-classic">
				<div id="header-text-nav-container" class="clearfix">
		
			<div class="news-bar">
				<div class="inner-wrap clearfix">
					
		<div class="date-in-header">
			venerdì, dicembre 17, 2021		</div>

		
		<div class="breaking-news">
			<strong class="breaking-news-latest">Ultimo:</strong>

			<ul class="newsticker">
									<li>
						<a href="https://www.jotv.it/2021/12/17/cimitero-casartigiani-senza-bonifiche-non-ce-spazio-per-altre-sepolture/" title="Cimitero, Casartigiani: «Senza bonifiche non c&#8217;è spazio per altre sepolture»">
							Cimitero, Casartigiani: «Senza bonifiche non c&#8217;è spazio per altre sepolture»						</a>
					</li>
									<li>
						<a href="https://www.jotv.it/2021/12/17/dai-bambini-di-avetrana-scatole-di-affetto-e-abbracci-di-note-per-gli-anziani-delle-rsa/" title="Dai bambini di Avetrana “Scatole di Affetto e Abbracci di note” per gli anziani delle RSA">
							Dai bambini di Avetrana “Scatole di Affetto e Abbracci di note” per gli anziani delle RSA						</a>
					</li>
									<li>
						<a href="https://www.jotv.it/2021/12/17/gdf-taranto-sequestrate-armi-e-munizioni-arrestato-59enne/" title="Gdf Taranto: sequestrate armi e munizioni. Arrestato 59enne">
							Gdf Taranto: sequestrate armi e munizioni. Arrestato 59enne						</a>
					</li>
									<li>
						<a href="https://www.jotv.it/2021/12/16/ordinanza-commissario-obbligo-mascherina-dal-20-dicembre-al-9-gennaio/" title="Ordinanza commissario: obbligo mascherina dal 20 dicembre al 9 gennaio">
							Ordinanza commissario: obbligo mascherina dal 20 dicembre al 9 gennaio						</a>
					</li>
									<li>
						<a href="https://www.jotv.it/2021/12/16/trovato-dai-cc-con-la-droga-offre-200-euro-a-testa-per-evitare-il-controllo-arrestato/" title="Trovato dai CC con la droga, offre 200 euro a testa per evitare il controllo. Arrestato">
							Trovato dai CC con la droga, offre 200 euro a testa per evitare il controllo. Arrestato						</a>
					</li>
							</ul>
		</div>

		
		<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/jotv.it/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/Angelocandelli" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.instagram.com/jotv.it" target="_blank"><i class="fa fa-instagram"></i></a></li><li><a href="https://www.youtube.com/channel/UCtmOJDCZuZWw-q2_5tX-Dug?view_as=subscriber" target="_blank"><i class="fa fa-youtube"></i></a></li>			</ul>
		</div><!-- .social-links -->
						</div>
			</div>

			
		<div class="inner-wrap">
			<div id="header-text-nav-wrap" class="clearfix">

				<div id="header-left-section">
											<div id="header-logo-image">
							<a href="https://www.jotv.it/" class="custom-logo-link" rel="home" itemprop="url"><img width="558" height="139" src="https://i0.wp.com/www.jotv.it/wp-content/uploads/2019/11/cropped-logo_testata_sito.png?fit=558%2C139&amp;ssl=1" class="custom-logo" alt="" itemprop="logo" srcset="https://i0.wp.com/www.jotv.it/wp-content/uploads/2019/11/cropped-logo_testata_sito.png?w=558&amp;ssl=1 558w, https://i0.wp.com/www.jotv.it/wp-content/uploads/2019/11/cropped-logo_testata_sito.png?resize=300%2C75&amp;ssl=1 300w" sizes="(max-width: 558px) 100vw, 558px" data-attachment-id="150257" data-permalink="https://www.jotv.it/cropped-logo_testata_sito-png-2/" data-orig-file="https://i0.wp.com/www.jotv.it/wp-content/uploads/2019/11/cropped-logo_testata_sito.png?fit=558%2C139&amp;ssl=1" data-orig-size="558,139" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cropped-logo_testata_sito.png" data-image-description="&lt;p&gt;https://www.jotv.it/wp-content/uploads/2019/11/cropped-logo_testata_sito.png&lt;/p&gt;
" data-medium-file="https://i0.wp.com/www.jotv.it/wp-content/uploads/2019/11/cropped-logo_testata_sito.png?fit=300%2C75&amp;ssl=1" data-large-file="https://i0.wp.com/www.jotv.it/wp-content/uploads/2019/11/cropped-logo_testata_sito.png?fit=558%2C139&amp;ssl=1" /></a>						</div><!-- #header-logo-image -->
						
					<div id="header-text" class="screen-reader-text">
													<h3 id="site-title">
								<a href="https://www.jotv.it/" title="Jotv.it | Joradio | notizie Taranto | attualità | cronaca | diretta streaming" rel="home">Jotv.it | Joradio | notizie Taranto | attualità | cronaca | diretta streaming</a>
							</h3>
						
													<p id="site-description">
								Jotv.it | Emittente tv | Web TV | Dirette streaming, eventi, Taranto e provincia, notizie di attualità, cronaca, politica, sport e approfondimenti.							</p><!-- #site-description -->
											</div><!-- #header-text -->
				</div><!-- #header-left-section -->

				<div id="header-right-section">
									</div><!-- #header-right-section -->

			</div><!-- #header-text-nav-wrap -->
		</div><!-- .inner-wrap -->

		
		<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
			<div class="inner-wrap clearfix">
				
					<div class="home-icon">
						<a href="https://www.jotv.it/"
						   title="Jotv.it | Joradio | notizie Taranto | attualità | cronaca | diretta streaming"
						>
							<i class="fa fa-home"></i>
						</a>
					</div>
				
									<div class="search-random-icons-container">
						
		<div class="random-post">
							<a href="https://www.jotv.it/2017/01/09/dal-18-gennaio-al-19-aprile-la-stagione-2017-al-cinecircolo-casalini/" title="Leggi un articolo casuale">
					<i class="fa fa-random"></i>
				</a>
					</div>

									<div class="top-search-wrap">
								<i class="fa fa-search search-top"></i>
								<div class="search-form-top">
									
<form action="https://www.jotv.it/" class="search-form searchform clearfix" method="get" role="search">

	<div class="search-wrap">
		<input type="search"
		       class="s field"
		       name="s"
		       value=""
		       placeholder="Cerca"
		/>

		<button class="search-icon" type="submit"></button>
	</div>

</form><!-- .searchform -->
								</div>
							</div>
											</div>
				
				<p class="menu-toggle"></p>
				<div class="menu-primary-container"><ul id="menu-primary" class="menu"><li id="menu-item-143115" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-143115"><a href="https://www.jotv.it">HOME</a></li>
<li id="menu-item-134123" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-134123"><a href="https://www.jotv.it/category/notizie/">NOTIZIE</a>
<ul class="sub-menu">
	<li id="menu-item-134539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134539"><a href="https://www.jotv.it/category/italia/">Italia</a></li>
	<li id="menu-item-117449" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-117449"><a href="https://www.jotv.it/category/taranto/">Taranto</a>
	<ul class="sub-menu">
		<li id="menu-item-117453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117453"><a href="https://www.jotv.it/category/taranto/appuntamenti/">Appuntamenti</a></li>
		<li id="menu-item-134540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134540"><a href="https://www.jotv.it/category/sport/">Sport</a></li>
		<li id="menu-item-117450" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117450"><a href="https://www.jotv.it/category/taranto/attualita/">Attualità</a></li>
		<li id="menu-item-117451" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117451"><a href="https://www.jotv.it/category/taranto/cronaca/">Cronaca</a></li>
		<li id="menu-item-117452" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117452"><a href="https://www.jotv.it/category/taranto/provincia/">Provincia</a></li>
		<li id="menu-item-117455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117455"><a href="https://www.jotv.it/category/taranto/giudiziaria/">Giudiziaria</a></li>
		<li id="menu-item-117456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117456"><a href="https://www.jotv.it/category/taranto/politica/">Politica</a></li>
		<li id="menu-item-117457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117457"><a href="https://www.jotv.it/category/taranto/sanita/">Sanità</a></li>
		<li id="menu-item-117458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117458"><a href="https://www.jotv.it/category/taranto/sindacale/">Sindacale</a></li>
		<li id="menu-item-117459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117459"><a href="https://www.jotv.it/category/taranto/spettacolo/">Spettacolo</a></li>
	</ul>
</li>
	<li id="menu-item-117460" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-117460"><a href="https://www.jotv.it/category/regione/">Bari</a>
	<ul class="sub-menu">
		<li id="menu-item-117464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117464"><a href="https://www.jotv.it/category/regione/giudiziaria-regione/">Giudiziaria</a></li>
	</ul>
</li>
	<li id="menu-item-117466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-117466"><a href="https://www.jotv.it/category/brindisi/">Brindisi</a>
	<ul class="sub-menu">
		<li id="menu-item-117467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117467"><a href="https://www.jotv.it/category/brindisi/cronaca-brindisi/">Cronaca</a></li>
	</ul>
</li>
	<li id="menu-item-117471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-117471"><a href="https://www.jotv.it/category/foggia/">Foggia</a>
	<ul class="sub-menu">
		<li id="menu-item-117472" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117472"><a href="https://www.jotv.it/category/foggia/cronaca-foggia/">Cronaca</a></li>
		<li id="menu-item-117465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117465"><a href="https://www.jotv.it/category/regione/politica-regione/">Politica</a></li>
		<li id="menu-item-117461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117461"><a href="https://www.jotv.it/category/regione/appuntamenti-regione/">Appuntamenti</a></li>
		<li id="menu-item-117462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117462"><a href="https://www.jotv.it/category/regione/attualita-regione/">Attualità</a></li>
		<li id="menu-item-117463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117463"><a href="https://www.jotv.it/category/regione/cronaca-regione/">Cronaca</a></li>
	</ul>
</li>
	<li id="menu-item-117468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-117468"><a href="https://www.jotv.it/category/lecce/">Lecce</a>
	<ul class="sub-menu">
		<li id="menu-item-117469" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117469"><a href="https://www.jotv.it/category/lecce/cronaca-lecce/">Cronaca</a></li>
		<li id="menu-item-117470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117470"><a href="https://www.jotv.it/category/lecce/giudiziaria-lecce/">Giudiziaria</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-117477" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-117477"><a href="https://www.jotv.it/tg-nuestre/">TG Nuèstre</a></li>
<li id="menu-item-117474" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-117474"><a href="https://www.jotv.it/streaming-live/">STREAMING</a></li>
<li id="menu-item-134336" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-134336"><a href="https://www.jotv.it/sostieni-canale-189/"><font color="#007FFF"> Sostienici</font></a></li>
<li id="menu-item-134142" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-134142"><a href="https://www.jotv.it/contatti/">CONTATTI</a>
<ul class="sub-menu">
	<li id="menu-item-117479" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-117479"><a href="https://www.jotv.it/archives/">Crediti</a></li>
</ul>
</li>
</ul></div>
			</div>
		</nav>

				</div><!-- #header-text-nav-container -->
				</header><!-- #masthead -->
				<div id="main" class="clearfix">
				<div class="inner-wrap clearfix">
		
	<div id="primary">
		<div id="content" class="clearfix">

			
<article id="post-185499" class="post-185499 post type-post status-publish format-standard has-post-thumbnail hentry category-regione category-notizie tag-gdf-bari">
	
				<div class="featured-image">
									<a href="https://www.jotv.it/wp-content/uploads/2021/10/gdf-bari.jpg" class="image-popup"><img width="800" height="445" src="https://i1.wp.com/www.jotv.it/wp-content/uploads/2021/10/gdf-bari.jpg?resize=800%2C445&amp;ssl=1" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" data-attachment-id="183985" data-permalink="https://www.jotv.it/2021/10/25/con-ketos-alla-scuola-leonida-il-mare-di-taranto-arriva-tra-i-banchi/gdf-bari-4/" data-orig-file="https://i1.wp.com/www.jotv.it/wp-content/uploads/2021/10/gdf-bari.jpg?fit=1533%2C739&amp;ssl=1" data-orig-size="1533,739" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Loviglio Mara - MAR.O&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1635164067&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="gdf bari" data-image-description="" data-medium-file="https://i1.wp.com/www.jotv.it/wp-content/uploads/2021/10/gdf-bari.jpg?fit=300%2C145&amp;ssl=1" data-large-file="https://i1.wp.com/www.jotv.it/wp-content/uploads/2021/10/gdf-bari.jpg?fit=800%2C386&amp;ssl=1" /></a>
								</div>
			
	<div class="article-content clearfix">

		<div class="above-entry-meta"><span class="cat-links"><a href="https://www.jotv.it/category/regione/" style="background:#525884" rel="category tag">Bari</a>&nbsp;<a href="https://www.jotv.it/category/notizie/"  rel="category tag">NOTIZIE</a>&nbsp;</span></div>
		<header class="entry-header">
			<h1 class="entry-title">
				Illeciti reddito di cittadinanza, sequestro di oltre 1 mln nei confronti di 512 romeni			</h1>
		</header>

		<div class="below-entry-meta">
			<span class="posted-on"><a href="https://www.jotv.it/2021/12/16/illeciti-reddito-di-cittadinanza-sequestro-di-oltre-1-mln-nei-confronti-di-512-romeni/" title="16:26" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-12-16T16:26:16+00:00">16 dicembre 2021</time><time class="updated" datetime="2021-12-17T09:28:45+00:00">17 dicembre 2021</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://www.jotv.it/author/redazione-canale-189/"
					   title="Redazione Jo Tv"
					>
						Redazione Jo Tv					</a>
				</span>
			</span>

			<span class="tag-links"><i class="fa fa-tags"></i><a href="https://www.jotv.it/tag/gdf-bari/" rel="tag">gdf bari</a></span></div>
		<div class="entry-content clearfix">
			<p>I finanzieri del Comando Provinciale di Bari, coordinati dalla locale Procura della Repubblica, stanno eseguendo in diversi quartieri del capoluogo pugliese, perquisizioni e sequestri per oltre 1.100.000 euro nei confronti di 512 cittadini romeni che avrebbero falsamente autocertificato di essere residenti in Italia per ottenere il reddito di cittadinanza.</p>
<p>L’articolata attività investigativa, in materia di spesa pubblica, allo stato nella fase delle indagini preliminari, ha permesso di individuare un cospicuo numero di soggetti di nazionalità romena che avrebbe richiesto all’Agenzia delle Entrate l’assegnazione del codice fiscale nel corso del biennio 2019/2020, al fine di poter presentare la DSU e ricevere la rispettiva Attestazione ISEE, documenti propedeutici all’effettuazione della richiesta del Reddito di cittadinanza. Gli ulteriori approfondimenti esperiti, supportati dalle approfondite analisi condotte dal Nucleo speciale Spesa pubblica e Repressione frodi comunitarie della Guardia di Finanza, hanno permesso di accertare che, contestualmente all’ottenimento della certificazione ISEE, veniva presentata dai soggetti, apposita domanda per l’accesso al beneficio del RDC/PDC, che gli avrebbe garantito di percepire indebitamente il predetto sussidio economico per un ammontare complessivo di oltre € 1.100.000.</p>
<p>Le attività condotte dal Nucleo Operativo Metropolitano della Guardia di Finanza di Bari hanno constatato la totale artificiosità delle residenze dichiarate dai cittadini romeni, trattandosi di immobili inesistenti e/o fatiscenti, che allo stato risultano indagati per il reato di cui all’art. 7 comma 1 del decreto legge 4/2019 per l’assenza del requisito di residenza in Italia da almeno 10 anni dal momento della presentazione della domanda, di cui gli ultimi due anni in maniera continuativa. Inoltre, le Fiamme Gialle baresi stanno eseguendo perquisizioni presso i CAAF che hanno gestito le procedure di rilascio del beneficio, al fine di riscontrare eventuali irregolarità ed hanno dato esecuzione ad un decreto di sequestro preventivo emesso dal competente G.I.P. del Tribunale di Bari su richiesta della locale Procura della Repubblica nei confronti degli indagati per un ammontare di oltre 1 milione di euro.</p>
<p>Il Reddito di Cittadinanza rappresenta un beneficio diretto a tutti coloro che hanno un concreto bisogno di un sostegno economico, motivo per il quale la Guardia di Finanza è fortemente impegnata a contrastare qualsiasi fenomeno di indebita percezione, al fine di poter destinare le risorse economiche  pubbliche agli effettivi aventi diritto, tenuto conto anche dell’emergenza epidemiologica in corso, che ha ulteriormente allargato la platea delle persone indigenti.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-185499" class="share-twitter sd-button share-icon no-text" href="https://www.jotv.it/2021/12/16/illeciti-reddito-di-cittadinanza-sequestro-di-oltre-1-mln-nei-confronti-di-512-romeni/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Twitter (Si apre in una nuova finestra)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-185499" class="share-google-plus-1 sd-button share-icon no-text" href="https://www.jotv.it/2021/12/16/illeciti-reddito-di-cittadinanza-sequestro-di-oltre-1-mln-nei-confronti-di-512-romeni/?share=google-plus-1" target="_blank" title="Fai clic qui per condividere su Google+"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Google+ (Si apre in una nuova finestra)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-185499" class="share-linkedin sd-button share-icon no-text" href="https://www.jotv.it/2021/12/16/illeciti-reddito-di-cittadinanza-sequestro-di-oltre-1-mln-nei-confronti-di-512-romeni/?share=linkedin" target="_blank" title="Fai clic qui per condividere su LinkedIn"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su LinkedIn (Si apre in una nuova finestra)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-185499" class="share-facebook sd-button share-icon no-text" href="https://www.jotv.it/2021/12/16/illeciti-reddito-di-cittadinanza-sequestro-di-oltre-1-mln-nei-confronti-di-512-romeni/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Facebook (Si apre in una nuova finestra)</span></a></li><li class="share-custom share-custom-facebook_pag_a_candelli"><a rel="nofollow" data-shared="" class="share-custom share-custom-facebook_pag_a_candelli sd-button share-icon no-text" href="https://www.jotv.it/2021/12/16/illeciti-reddito-di-cittadinanza-sequestro-di-oltre-1-mln-nei-confronti-di-512-romeni/?share=custom-1534169002" target="_blank" title="Fai clic per condividere su facebook_pag_A_Candelli"><span style="background-image:url(&quot;http://www.canale189.it/news/wp-content/uploads/2017/10/cropped-cropped-cropped-cropped-logo_jotv_2017_.png&quot;);"></span><span class="sharing-screen-reader-text">Fai clic per condividere su facebook_pag_A_Candelli (Si apre in una nuova finestra)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="whatsapp://send?text=Illeciti%20reddito%20di%20cittadinanza%2C%20sequestro%20di%20oltre%201%20mln%20nei%20confronti%20di%20512%20romeni https%3A%2F%2Fwww.jotv.it%2F2021%2F12%2F16%2Filleciti-reddito-di-cittadinanza-sequestro-di-oltre-1-mln-nei-confronti-di-512-romeni%2F" target="_blank" title="Fai clic per condividere su WhatsApp"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su WhatsApp (Si apre in una nuova finestra)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Correlati</em></h3>
</div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3 class="title">Commenta l'articolo:</h3><div class="fb-comments" data-href="https://www.jotv.it/2021/12/16/illeciti-reddito-di-cittadinanza-sequestro-di-oltre-1-mln-nei-confronti-di-512-romeni/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>		</div>

	</div>

	</article>

		</div><!-- #content -->

		
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="https://www.jotv.it/2021/12/16/vietri-fdi-nomina-a-melucci-ricompensa-per-aver-svenduto-taranto/" rel="prev"><span class="meta-nav">&larr;</span> Vietri (FdI): &#8220;Nomina a Melucci ricompensa per aver svenduto Taranto&#8221;</a></li>
			<li class="next"><a href="https://www.jotv.it/2021/12/16/precipita-dalla-gru-muore-51enne/" rel="next">Precipita dalla gru, muore 51enne <span class="meta-nav">&rarr;</span></a></li>
		</ul>

		
	</div><!-- #primary -->

		</div><!-- .inner-wrap -->
				</div><!-- #main -->
				<footer id="colophon" class="clearfix ">
		
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
			<div class="tg-footer-main-widget">
				<div class="tg-first-footer-widget">
					<aside id="text-18" class="widget widget_text clearfix"><h3 class="widget-title"><span>Pubblicità</span></h3>			<div class="textwidget"><div style="width: 600px;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-185499-1" width="600" height="250" preload="metadata" controls="controls"><source type="video/mp4" src="https://www.jotv.it/wp-content/uploads/2021/07/SERPENTINO-2020_web.mp4?_=1" /><a href="https://www.jotv.it/wp-content/uploads/2021/07/SERPENTINO-2020_web.mp4">https://www.jotv.it/wp-content/uploads/2021/07/SERPENTINO-2020_web.mp4</a></video></div></div>
		</aside>				</div>
			</div>

			<div class="tg-footer-other-widgets">
				<div class="tg-second-footer-widget">
							<aside id="recent-posts-14" class="widget widget_recent_entries clearfix">		<h3 class="widget-title"><span>Articoli recenti</span></h3>		<ul>
					<li>
				<a href="https://www.jotv.it/2021/12/17/cimitero-casartigiani-senza-bonifiche-non-ce-spazio-per-altre-sepolture/">Cimitero, Casartigiani: «Senza bonifiche non c&#8217;è spazio per altre sepolture»</a>
							<span class="post-date">17 dicembre 2021</span>
						</li>
					<li>
				<a href="https://www.jotv.it/2021/12/17/dai-bambini-di-avetrana-scatole-di-affetto-e-abbracci-di-note-per-gli-anziani-delle-rsa/">Dai bambini di Avetrana “Scatole di Affetto e Abbracci di note” per gli anziani delle RSA</a>
							<span class="post-date">17 dicembre 2021</span>
						</li>
					<li>
				<a href="https://www.jotv.it/2021/12/17/gdf-taranto-sequestrate-armi-e-munizioni-arrestato-59enne/">Gdf Taranto: sequestrate armi e munizioni. Arrestato 59enne</a>
							<span class="post-date">17 dicembre 2021</span>
						</li>
					<li>
				<a href="https://www.jotv.it/2021/12/16/ordinanza-commissario-obbligo-mascherina-dal-20-dicembre-al-9-gennaio/">Ordinanza commissario: obbligo mascherina dal 20 dicembre al 9 gennaio</a>
							<span class="post-date">16 dicembre 2021</span>
						</li>
					<li>
				<a href="https://www.jotv.it/2021/12/16/trovato-dai-cc-con-la-droga-offre-200-euro-a-testa-per-evitare-il-controllo-arrestato/">Trovato dai CC con la droga, offre 200 euro a testa per evitare il controllo. Arrestato</a>
							<span class="post-date">16 dicembre 2021</span>
						</li>
					<li>
				<a href="https://www.jotv.it/2021/12/16/vaccinazioni-pediatriche-anticovid-3000-somministrazioni-fra-i-5-e-gli-11-anni/">Vaccinazioni pediatriche anticovid, 3000 somministrazioni fra i 5 e gli 11 anni</a>
							<span class="post-date">16 dicembre 2021</span>
						</li>
					<li>
				<a href="https://www.jotv.it/2021/12/16/vaccinazioni-covid-oggi-si-parte-con-i-bambini/">Vaccinazioni Covid: oggi si parte con i bambini</a>
							<span class="post-date">16 dicembre 2021</span>
						</li>
					<li>
				<a href="https://www.jotv.it/2021/12/16/m5s-domani-a-leporano-il-convegno-risparmiare-grazie-ai-green-bonus/">M5S: domani a Leporano il convegno “Risparmiare grazie ai green bonus”</a>
							<span class="post-date">16 dicembre 2021</span>
						</li>
				</ul>
		</aside>						</div>
				<div class="tg-third-footer-widget">
					<aside id="facebook-likebox-6" class="widget widget_facebook_likebox clearfix"><h3 class="widget-title"><span><a href="https://www.facebook.com/jotv.it/">Social</a></span></h3>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/jotv.it/" data-width="340"  data-height="432" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/jotv.it/"><a href="https://www.facebook.com/jotv.it/">Social</a></blockquote></div>
		</div>
		</aside>				</div>
				<div class="tg-fourth-footer-widget">
					<aside id="archives-9" class="widget widget_archive clearfix"><h3 class="widget-title"><span>Archivio notizie</span></h3>		<label class="screen-reader-text" for="archives-dropdown-9">Archivio notizie</label>
		<select id="archives-dropdown-9" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Seleziona mese</option>
				<option value='https://www.jotv.it/2021/12/'> dicembre 2021 </option>
	<option value='https://www.jotv.it/2021/11/'> novembre 2021 </option>
	<option value='https://www.jotv.it/2021/10/'> ottobre 2021 </option>
	<option value='https://www.jotv.it/2021/09/'> settembre 2021 </option>
	<option value='https://www.jotv.it/2021/08/'> agosto 2021 </option>
	<option value='https://www.jotv.it/2021/07/'> luglio 2021 </option>
	<option value='https://www.jotv.it/2021/06/'> giugno 2021 </option>
	<option value='https://www.jotv.it/2021/05/'> maggio 2021 </option>
	<option value='https://www.jotv.it/2021/04/'> aprile 2021 </option>
	<option value='https://www.jotv.it/2021/03/'> marzo 2021 </option>
	<option value='https://www.jotv.it/2021/02/'> febbraio 2021 </option>
	<option value='https://www.jotv.it/2021/01/'> gennaio 2021 </option>
	<option value='https://www.jotv.it/2020/12/'> dicembre 2020 </option>
	<option value='https://www.jotv.it/2020/11/'> novembre 2020 </option>
	<option value='https://www.jotv.it/2020/10/'> ottobre 2020 </option>
	<option value='https://www.jotv.it/2020/09/'> settembre 2020 </option>
	<option value='https://www.jotv.it/2020/08/'> agosto 2020 </option>
	<option value='https://www.jotv.it/2020/07/'> luglio 2020 </option>
	<option value='https://www.jotv.it/2020/06/'> giugno 2020 </option>
	<option value='https://www.jotv.it/2020/05/'> maggio 2020 </option>
	<option value='https://www.jotv.it/2020/04/'> aprile 2020 </option>
	<option value='https://www.jotv.it/2020/03/'> marzo 2020 </option>
	<option value='https://www.jotv.it/2020/02/'> febbraio 2020 </option>
	<option value='https://www.jotv.it/2020/01/'> gennaio 2020 </option>
	<option value='https://www.jotv.it/2019/12/'> dicembre 2019 </option>
	<option value='https://www.jotv.it/2019/11/'> novembre 2019 </option>
	<option value='https://www.jotv.it/2019/10/'> ottobre 2019 </option>
	<option value='https://www.jotv.it/2019/09/'> settembre 2019 </option>
	<option value='https://www.jotv.it/2019/08/'> agosto 2019 </option>
	<option value='https://www.jotv.it/2019/07/'> luglio 2019 </option>
	<option value='https://www.jotv.it/2019/06/'> giugno 2019 </option>
	<option value='https://www.jotv.it/2019/05/'> maggio 2019 </option>
	<option value='https://www.jotv.it/2019/04/'> aprile 2019 </option>
	<option value='https://www.jotv.it/2019/03/'> marzo 2019 </option>
	<option value='https://www.jotv.it/2019/02/'> febbraio 2019 </option>
	<option value='https://www.jotv.it/2018/11/'> novembre 2018 </option>
	<option value='https://www.jotv.it/2018/10/'> ottobre 2018 </option>
	<option value='https://www.jotv.it/2018/09/'> settembre 2018 </option>
	<option value='https://www.jotv.it/2018/08/'> agosto 2018 </option>
	<option value='https://www.jotv.it/2018/07/'> luglio 2018 </option>
	<option value='https://www.jotv.it/2018/06/'> giugno 2018 </option>
	<option value='https://www.jotv.it/2018/05/'> maggio 2018 </option>
	<option value='https://www.jotv.it/2018/04/'> aprile 2018 </option>
	<option value='https://www.jotv.it/2018/03/'> marzo 2018 </option>
	<option value='https://www.jotv.it/2018/02/'> febbraio 2018 </option>
	<option value='https://www.jotv.it/2018/01/'> gennaio 2018 </option>
	<option value='https://www.jotv.it/2017/12/'> dicembre 2017 </option>
	<option value='https://www.jotv.it/2017/11/'> novembre 2017 </option>
	<option value='https://www.jotv.it/2017/10/'> ottobre 2017 </option>
	<option value='https://www.jotv.it/2017/09/'> settembre 2017 </option>
	<option value='https://www.jotv.it/2017/08/'> agosto 2017 </option>
	<option value='https://www.jotv.it/2017/07/'> luglio 2017 </option>
	<option value='https://www.jotv.it/2017/06/'> giugno 2017 </option>
	<option value='https://www.jotv.it/2017/05/'> maggio 2017 </option>
	<option value='https://www.jotv.it/2017/04/'> aprile 2017 </option>
	<option value='https://www.jotv.it/2017/03/'> marzo 2017 </option>
	<option value='https://www.jotv.it/2017/02/'> febbraio 2017 </option>
	<option value='https://www.jotv.it/2017/01/'> gennaio 2017 </option>
	<option value='https://www.jotv.it/2016/12/'> dicembre 2016 </option>
	<option value='https://www.jotv.it/2016/11/'> novembre 2016 </option>
	<option value='https://www.jotv.it/2016/10/'> ottobre 2016 </option>
	<option value='https://www.jotv.it/2016/09/'> settembre 2016 </option>
	<option value='https://www.jotv.it/2016/08/'> agosto 2016 </option>
	<option value='https://www.jotv.it/2016/07/'> luglio 2016 </option>
	<option value='https://www.jotv.it/2016/06/'> giugno 2016 </option>
	<option value='https://www.jotv.it/2016/05/'> maggio 2016 </option>
	<option value='https://www.jotv.it/2016/04/'> aprile 2016 </option>
	<option value='https://www.jotv.it/2016/03/'> marzo 2016 </option>
	<option value='https://www.jotv.it/2016/02/'> febbraio 2016 </option>
	<option value='https://www.jotv.it/2016/01/'> gennaio 2016 </option>
	<option value='https://www.jotv.it/2015/12/'> dicembre 2015 </option>
	<option value='https://www.jotv.it/2015/11/'> novembre 2015 </option>
	<option value='https://www.jotv.it/2015/10/'> ottobre 2015 </option>
	<option value='https://www.jotv.it/2015/09/'> settembre 2015 </option>
	<option value='https://www.jotv.it/2015/08/'> agosto 2015 </option>
	<option value='https://www.jotv.it/2015/07/'> luglio 2015 </option>
	<option value='https://www.jotv.it/2015/06/'> giugno 2015 </option>
	<option value='https://www.jotv.it/2015/05/'> maggio 2015 </option>
	<option value='https://www.jotv.it/2015/04/'> aprile 2015 </option>
	<option value='https://www.jotv.it/2015/03/'> marzo 2015 </option>
	<option value='https://www.jotv.it/2015/02/'> febbraio 2015 </option>
	<option value='https://www.jotv.it/2015/01/'> gennaio 2015 </option>
	<option value='https://www.jotv.it/2014/12/'> dicembre 2014 </option>
	<option value='https://www.jotv.it/2014/11/'> novembre 2014 </option>
	<option value='https://www.jotv.it/2014/10/'> ottobre 2014 </option>
	<option value='https://www.jotv.it/2014/09/'> settembre 2014 </option>
	<option value='https://www.jotv.it/2014/08/'> agosto 2014 </option>
	<option value='https://www.jotv.it/2014/07/'> luglio 2014 </option>
	<option value='https://www.jotv.it/2014/06/'> giugno 2014 </option>
	<option value='https://www.jotv.it/2014/05/'> maggio 2014 </option>
	<option value='https://www.jotv.it/2014/04/'> aprile 2014 </option>
	<option value='https://www.jotv.it/2014/03/'> marzo 2014 </option>
	<option value='https://www.jotv.it/2014/02/'> febbraio 2014 </option>
	<option value='https://www.jotv.it/2014/01/'> gennaio 2014 </option>
	<option value='https://www.jotv.it/2013/12/'> dicembre 2013 </option>
	<option value='https://www.jotv.it/2013/11/'> novembre 2013 </option>
	<option value='https://www.jotv.it/2013/10/'> ottobre 2013 </option>
	<option value='https://www.jotv.it/2013/09/'> settembre 2013 </option>
	<option value='https://www.jotv.it/2013/08/'> agosto 2013 </option>
	<option value='https://www.jotv.it/2013/07/'> luglio 2013 </option>
	<option value='https://www.jotv.it/2013/06/'> giugno 2013 </option>
	<option value='https://www.jotv.it/2013/05/'> maggio 2013 </option>
	<option value='https://www.jotv.it/2013/04/'> aprile 2013 </option>
	<option value='https://www.jotv.it/2013/03/'> marzo 2013 </option>
	<option value='https://www.jotv.it/2013/02/'> febbraio 2013 </option>
	<option value='https://www.jotv.it/2013/01/'> gennaio 2013 </option>
	<option value='https://www.jotv.it/2012/12/'> dicembre 2012 </option>
	<option value='https://www.jotv.it/2012/11/'> novembre 2012 </option>
	<option value='https://www.jotv.it/2012/10/'> ottobre 2012 </option>
	<option value='https://www.jotv.it/2012/09/'> settembre 2012 </option>
	<option value='https://www.jotv.it/2012/08/'> agosto 2012 </option>
	<option value='https://www.jotv.it/2012/07/'> luglio 2012 </option>
	<option value='https://www.jotv.it/2012/06/'> giugno 2012 </option>
	<option value='https://www.jotv.it/2012/05/'> maggio 2012 </option>
	<option value='https://www.jotv.it/2012/04/'> aprile 2012 </option>
	<option value='https://www.jotv.it/2012/03/'> marzo 2012 </option>
	<option value='https://www.jotv.it/2012/02/'> febbraio 2012 </option>
	<option value='https://www.jotv.it/2012/01/'> gennaio 2012 </option>
	<option value='https://www.jotv.it/2011/12/'> dicembre 2011 </option>
	<option value='https://www.jotv.it/2011/11/'> novembre 2011 </option>
	<option value='https://www.jotv.it/2011/10/'> ottobre 2011 </option>
	<option value='https://www.jotv.it/2011/09/'> settembre 2011 </option>
	<option value='https://www.jotv.it/2011/08/'> agosto 2011 </option>
	<option value='https://www.jotv.it/2011/07/'> luglio 2011 </option>
	<option value='https://www.jotv.it/2011/06/'> giugno 2011 </option>
	<option value='https://www.jotv.it/2011/05/'> maggio 2011 </option>

		</select>
		</aside><aside id="search-6" class="widget widget_search clearfix">
<form action="https://www.jotv.it/" class="search-form searchform clearfix" method="get" role="search">

	<div class="search-wrap">
		<input type="search"
		       class="s field"
		       name="s"
		       value=""
		       placeholder="Cerca"
		/>

		<button class="search-icon" type="submit"></button>
	</div>

</form><!-- .searchform -->
</aside><aside id="blog-stats-4" class="widget blog-stats clearfix"><h3 class="widget-title"><span>Statistiche</span></h3><ul><li>1.909.399 visite</li></ul></aside>				</div>
			</div>
		</div>
	</div>
</div>
		<div class="footer-socket-wrapper clearfix">
			<div class="inner-wrap">
				<div class="footer-socket-area">
		
		<div class="footer-socket-right-section">
			
		<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/jotv.it/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/Angelocandelli" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.instagram.com/jotv.it" target="_blank"><i class="fa fa-instagram"></i></a></li><li><a href="https://www.youtube.com/channel/UCtmOJDCZuZWw-q2_5tX-Dug?view_as=subscriber" target="_blank"><i class="fa fa-youtube"></i></a></li>			</ul>
		</div><!-- .social-links -->
				</div>

				<div class="footer-socket-left-section">
			<div class="copyright">Copyright &copy; 2021 <a href="https://www.jotv.it/" title="Jotv.it | Joradio | notizie Taranto | attualità | cronaca | diretta streaming" ><span>Jotv.it | Joradio | notizie Taranto | attualità | cronaca | diretta streaming</span></a>. Tutti i diritti riservati.<br>Tema: <a href="https://themegrill.com/themes/colormag" target="_blank" title="ColorMag" rel="nofollow"><span>ColorMag</span></a> di ThemeGrill. Powered by <a href="https://wordpress.org" target="_blank" title="WordPress" rel="nofollow"><span>WordPress</span></a>.</div>		</div>
				</div><!-- .footer-socket-area -->
					</div><!-- .inner-wrap -->
		</div><!-- .footer-socket-wrapper -->
				</footer><!-- #colophon -->
				<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
				</div><!-- #page -->
			<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.jotv.it\/2021\/12\/16\/illeciti-reddito-di-cittadinanza-sequestro-di-oltre-1-mln-nei-confronti-di-512-romeni\/":185499};
	</script>
<link rel='stylesheet' id='basecss-css'  href='https://www.jotv.it/wp-content/plugins/eu-cookie-law/css/style.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://www.jotv.it/wp-includes/js/mediaelement/mediaelementplayer.min.css?ver=2.22.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.jotv.it/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=4.7.4' type='text/css' media='all' />
<script type='text/javascript' src='https://www.jotv.it/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.jotv.it/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.jotv.it/wp-includes/js/jquery/ui/effect-slide.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.jotv.it/wp-content/plugins/modal_survey/templates/assets/js/modal_survey_answer.min.js?ver=1.9.7.1'></script>
<script type='text/javascript' src='https://www.jotv.it/wp-content/plugins/jetpack/modules/holiday-snow/snowstorm.js?ver=1.43.20111201'></script>
<script type='text/javascript' src='https://www.jotv.it/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='https://www.jotv.it/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.jotv.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202150'></script>
<script type='text/javascript' src='https://www.jotv.it/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=2.1.0'></script>
<script type='text/javascript' src='https://www.jotv.it/wp-content/themes/colormag/js/sticky/jquery.sticky.min.js?ver=2.1.0'></script>
<script type='text/javascript' src='https://www.jotv.it/wp-content/themes/colormag/js/news-ticker/jquery.newsTicker.min.js?ver=2.1.0'></script>
<script type='text/javascript' src='https://www.jotv.it/wp-content/themes/colormag/js/magnific-popup/jquery.magnific-popup.min.js?ver=2.1.0'></script>
<script type='text/javascript' src='https://www.jotv.it/wp-content/themes/colormag/js/navigation.min.js?ver=2.1.0'></script>
<script type='text/javascript' src='https://www.jotv.it/wp-content/themes/colormag/js/fitvids/jquery.fitvids.min.js?ver=2.1.0'></script>
<script type='text/javascript' src='https://www.jotv.it/wp-content/themes/colormag/js/skip-link-focus-fix.min.js?ver=2.1.0'></script>
<script type='text/javascript' src='https://www.jotv.it/wp-content/themes/colormag/js/colormag-custom.min.js?ver=2.1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"it_IT"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.jotv.it/wp-content/plugins/jetpack/_inc/facebook-embed.js'></script>
<script type='text/javascript' src='https://www.jotv.it/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":null,"autoBlock":"0","expireTimer":"10","scrollConsent":"1","networkShareURL":"","isCookiePage":"","isRefererWebsite":"","deleteCookieUrl":"https:\/\/www.jotv.it\/2021\/12\/16\/illeciti-reddito-di-cittadinanza-sequestro-di-oltre-1-mln-nei-confronti-di-512-romeni\/?nocookie=1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.jotv.it/wp-content/plugins/eu-cookie-law/js/scripts.js?ver=4.7.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"it-IT","strings":{"Close":"Chiudi","Fullscreen":"Schermo intero","Turn off Fullscreen":"Disattiva lo schermo intero","Go Fullscreen":"Vai a tutto schermo","Download File":"Scarica il file","Download Video":"Scarica il video","Play":"Play","Pause":"Pausa","Captions\/Subtitles":"Didascalie\/Sottotitoli","None":"None","Time Slider":"Time Slider","Skip back %1 seconds":"Vai indietro di %1 secondi","Video Player":"Video Player","Audio Player":"Audio Player","Volume Slider":"Cursore del volume","Mute Toggle":"Cambia il muto","Unmute":"Togli il muto","Mute":"Muto","Use Up\/Down Arrow keys to increase or decrease volume.":"Usa i tasti freccia su\/gi\u00f9 per aumentare o diminuire il volume.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Usa i tasti freccia sinistra\/destra per avanzare di un secondo, su\/gi\u00f9 per avanzare di 10 secondi."}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.jotv.it/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=2.22.0'></script>
<script type='text/javascript' src='https://www.jotv.it/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.7.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.jotv.it/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.7'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=1186798844669485&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type='text/javascript' src='https://stats.wp.com/e-202150.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.7',blog:'107352139',post:'185499',tz:'1',srv:'www.jotv.it'} ]);
	_stq.push([ 'clickTrackerInit', '107352139', '185499' ]);
</script>
<!-- Eu Cookie Law 2.10 --><div class="pea_cook_wrapper pea_cook_bottomcenter" style="color:#ffffff;background:rgb(30,115,190);background: rgba(30,115,190,0.85);"><p>Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Continuando la navigazione accetti l'utilizzo dei cookie secondo quanto descritto nell'Informativa sui Cookie. <a style="color:#ffffff;" href="https://www.jotv.it/privacy/" id="fom">Leggi di più</a> <button id="pea_cook_btn" class="pea_cook_btn" href="#">Accetto</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#ffffff;background-color: rgba(30,115,190,0.9);"><p>Questo sito utilizza i cookie per fonire la migliore esperienza di navigazione possibile. Continuando a utilizzare questo sito senza modificare le impostazioni dei cookie o clicchi su "Accetta" permetti al loro utilizzo.</p><p><a style="color:#ffffff;" href="#" id="pea_close">Chiudi</a></p></div></div>
</body>
</html>
