﻿<!DOCTYPE html>
<html lang="it-IT"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8"/>
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11"/>
	<link rel="pingback" href="https://www.jotv.it/xmlrpc.php"/>
	<title>P.E.R. su nuovi impianti di raccolta acque meteoriche | Jotv.it | Joradio | notizie Taranto | attualità | cronaca | diretta streaming</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v10.0 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.jotv.it/2021/02/25/p-e-r-su-nuovi-impianti-di-raccolta-acque-meteoriche/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="P.E.R. su nuovi impianti di raccolta acque meteoriche | Jotv.it | Joradio | notizie Taranto | attualità | cronaca | diretta streaming" />
<meta property="og:description" content="L&#8217; Ass politica. P.E.R. Taranto ( Passione &#8211; Etica &#8211; Responsabilità), esprime piena soddisfazione in merito alla realizzazione dei nuovi" />
<meta property="og:url" content="https://www.jotv.it/2021/02/25/p-e-r-su-nuovi-impianti-di-raccolta-acque-meteoriche/" />
<meta property="og:site_name" content="Jotv.it | Joradio | notizie Taranto | attualità | cronaca | diretta streaming" />
<meta property="article:publisher" content="https://www.facebook.com/jotv.it/" />
<meta property="article:tag" content="impianti raccolta acque meteoriche" />
<meta property="article:section" content="NOTIZIE" />
<meta property="article:published_time" content="2021-02-25T13:09:10+00:00" />
<meta property="article:modified_time" content="2021-02-26T09:40:22+00:00" />
<meta property="og:updated_time" content="2021-02-26T09:40:22+00:00" />
<meta property="fb:app_id" content="https://www.facebook.com/jotv.it/" />
<meta property="og:image" content="https://www.jotv.it/wp-content/uploads/2021/02/20210223_095232-1024x768.jpg" />
<meta property="og:image:secure_url" content="https://www.jotv.it/wp-content/uploads/2021/02/20210223_095232-1024x768.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="768" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="L&#8217; Ass politica. P.E.R. Taranto ( Passione &#8211; Etica &#8211; Responsabilità), esprime piena soddisfazione in merito alla realizzazione dei nuovi" />
<meta name="twitter:title" content="P.E.R. su nuovi impianti di raccolta acque meteoriche | Jotv.it | Joradio | notizie Taranto | attualità | cronaca | diretta streaming" />
<meta name="twitter:site" content="@Canale189" />
<meta name="twitter:image" content="https://i1.wp.com/www.jotv.it/wp-content/uploads/2021/02/20210223_095232.jpg?fit=4128%2C3096&#038;ssl=1" />
<meta name="twitter:creator" content="@Canale189" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://www.jotv.it/","sameAs":["https://www.facebook.com/jotv.it/","https://www.instagram.com/canale_189/","http://www.linkedin.com/profile/view?id=AAoAAAbEdJsBFDLKldLHKygktBPFaDNSySywuOE","https://www.youtube.com/channel/UCtmOJDCZuZWw-q2_5tX-Dug","https://twitter.com/Canale189"],"@id":"https://www.jotv.it/#organization","name":"jotv","logo":"http://www.canale189.it/news/wp-content/uploads/2018/03/logo_jotv_2017_.png"}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Jotv.it | Joradio | notizie Taranto | attualità | cronaca | diretta streaming &raquo; Feed" href="https://www.jotv.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Jotv.it | Joradio | notizie Taranto | attualità | cronaca | diretta streaming &raquo; Feed dei commenti" href="https://www.jotv.it/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.jotv.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='modal_survey_style-css'  href='https://www.jotv.it/wp-content/plugins/modal_survey/templates/assets/css/modal_survey.css?ver=1.9.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp_sap_style-css'  href='https://www.jotv.it/wp-content/plugins/wp-survey-and-poll/templates/assets/css/wp_sap.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='jquery_ui_style-css'  href='https://www.jotv.it/wp-content/plugins/wp-survey-and-poll/templates/assets/css/jquery-ui.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.jotv.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='popup-maker-site-css'  href='https://www.jotv.it/wp-content/plugins/popup-maker/assets/css/site.min.css?ver=1.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='https://www.jotv.it/wp-content/themes/colormag/style.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='https://www.jotv.it/wp-content/themes/colormag/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-featured-image-popup-css-css'  href='https://www.jotv.it/wp-content/themes/colormag/js/magnific-popup/magnific-popup.css?ver=20150310' type='text/css' media='all' />
<link rel='stylesheet' id='recent-posts-widget-with-thumbnails-public-style-css'  href='https://www.jotv.it/wp-content/plugins/recent-posts-widget-with-thumbnails/public.css?ver=6.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='date-time-widget-styles-css'  href='https://www.jotv.it/wp-content/plugins/date-and-time-widget/css/widget.css?ver=4.7.4' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='social-logos-css'  href='https://www.jotv.it/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.jotv.it/wp-content/plugins/jetpack/css/jetpack.css?ver=4.7' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.1.7 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	var disableStr = 'ga-disable-UA-78002341-1';
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-78002341-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('require', 'displayfeatures');
	__gaTracker('require', 'linkid', 'linkid.js');
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
<!--n2css--><script type='text/javascript' src='https://www.jotv.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.jotv.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.jotv.it/wp-content/plugins/modal_survey/templates/assets/js/jquery.visible.min.js?ver=1.10.2'></script>
<script type='text/javascript' src='https://www.jotv.it/wp-content/plugins/modal_survey/templates/assets/js/Chart.min.js?ver=1.10.2'></script>
<script type='text/javascript' src='https://www.jotv.it/wp-content/plugins/modal_survey/templates/assets/js/modal_survey.min.js?ver=1.9.7.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.jotv.it/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"https:\/\/www.jotv.it","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.jotv.it/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=6.1.7'></script>
<script type='text/javascript' src='https://www.jotv.it/wp-content/themes/colormag/js/colormag-custom.js?ver=4.7.4'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://www.jotv.it/wp-content/themes/colormag/js/html5shiv.min.js?ver=4.7.4'></script>
<![endif]-->
<script type='text/javascript' src='https://www.jotv.it/wp-content/plugins/date-and-time-widget/js/widget.js?ver=4.7.4'></script>
<link rel='https://api.w.org/' href='https://www.jotv.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.jotv.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.jotv.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.4" />
<link rel='shortlink' href='https://wp.me/p7grc7-J5S' />
<link rel="alternate" type="application/json+oembed" href="https://www.jotv.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.jotv.it%2F2021%2F02%2F25%2Fp-e-r-su-nuovi-impianti-di-raccolta-acque-meteoriche%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.jotv.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.jotv.it%2F2021%2F02%2F25%2Fp-e-r-su-nuovi-impianti-di-raccolta-acque-meteoriche%2F&#038;format=xml" />
<meta property="fb:app_id" content="1186798844669485"/>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style>
<!-- Facebook Pixel Code -->
<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>
<!-- End Facebook Pixel Code -->
<script type='text/javascript'>
  fbq('init', '1502805080031227', [], {
    "agent": "wordpress-4.7.4-1.8.0"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=1502805080031227&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://www.jotv.it/wp-content/plugins/js_composer/assets/css/vc-ie8.css" media="screen"><![endif]--><meta name="title" content="P.E.R. su nuovi impianti di raccolta acque meteoriche | Jotv.it | Joradio | notizie Taranto | attualità | cronaca | diretta streaming" />
<meta name="description" content="L&#039; Ass politica. P.E.R. Taranto ( Passione - Etica - Responsabilità), esprime piena soddisfazione in merito alla realizzazione dei nuovi impianti di raccolta acque meteoriche, già cantierizzati e in corso d’opera, che in parte dovrebbero risolvere gli annosi problemi di allagamento delle strade, presenti nella popolosa borgata di Talsano -TA. I lavori , erano stati&hellip;" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("https://www.jotv.it/wp-content/uploads/2016/04/sfondo.jpg"); background-position: left top; background-size: contain; background-repeat: no-repeat; background-attachment: fixed; }
</style>
<link rel="icon" href="https://i0.wp.com/www.jotv.it/wp-content/uploads/2019/11/cropped-jotv_18_10_2019_WWW_.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/www.jotv.it/wp-content/uploads/2019/11/cropped-jotv_18_10_2019_WWW_.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/www.jotv.it/wp-content/uploads/2019/11/cropped-jotv_18_10_2019_WWW_.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/www.jotv.it/wp-content/uploads/2019/11/cropped-jotv_18_10_2019_WWW_.png?fit=270%2C270&#038;ssl=1" />
		<style type="text/css" id="wp-custom-css">
			.contenitore-video iframe,.contenitore-video embed {
width: 100%;
height: 100%;
}		</style>
	<style type="text/css">
.paypal-donations { text-align: center !important }
</style>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="pum-styles" type="text/css">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</style></head>

<body class="post-template-default single single-post postid-173344 single-format-standard custom-background wp-custom-logo no-sidebar  better-responsive-menu wpb-js-composer js-comp-ver-4.4.4 vc_responsive">


<div id="page" class="hfeed site">
	
	
	<header id="masthead" class="site-header clearfix colormag-header-classic">
		<div id="header-text-nav-container" class="clearfix">

						<div class="news-bar">
				<div class="inner-wrap clearfix">
							<div class="date-in-header">
			venerdì, febbraio 26, 2021		</div>
		
							<div class="breaking-news">
			<strong class="breaking-news-latest">Ultimo:</strong>
			<ul class="newsticker">
									<li>
						<a href="https://www.jotv.it/2021/02/26/emesso-provvedimento-interdittivo-antimafia-nei-confronti-di-una-impresa-operante-in-provincia/" title="Emesso provvedimento interdittivo antimafia nei confronti di una impresa operante in provincia">Emesso provvedimento interdittivo antimafia nei confronti di una impresa operante in provincia</a>
					</li>
									<li>
						<a href="https://www.jotv.it/2021/02/26/settimana-di-controlli-in-citta-vecchia/" title="Settimana di controlli in Città Vecchia">Settimana di controlli in Città Vecchia</a>
					</li>
									<li>
						<a href="https://www.jotv.it/2021/02/26/dichiarazione-sindaco-rinaldo-melucci/" title="Dichiarazione sindaco Rinaldo Melucci">Dichiarazione sindaco Rinaldo Melucci</a>
					</li>
									<li>
						<a href="https://www.jotv.it/2021/02/26/al-via-la-rassegna-libraria-firmata-ali-confcommercio/" title="Al via la rassegna libraria firmata ALI Confcommercio">Al via la rassegna libraria firmata ALI Confcommercio</a>
					</li>
									<li>
						<a href="https://www.jotv.it/2021/02/26/oltre-15-milioni-di-euro-a-872-piccole-e-medie-imprese-pugliesi-del-turismo-e-della-cultura/" title="Oltre 15 milioni di euro a 872 piccole e medie imprese pugliesi del turismo e della cultura">Oltre 15 milioni di euro a 872 piccole e medie imprese pugliesi del turismo e della cultura</a>
					</li>
							</ul>
		</div>
		
							<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/jotv.it/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://www.instagram.com/jotv.it" target="_blank"><i class="fa fa-instagram"></i></a></li><li><a href="https://www.youtube.com/channel/UCtmOJDCZuZWw-q2_5tX-Dug?view_as=subscriber" target="_blank"><i class="fa fa-youtube"></i></a></li>			</ul>
		</div><!-- .social-links -->
						</div>
			</div>
			
			
			
		<div class="inner-wrap">

			<div id="header-text-nav-wrap" class="clearfix">
				<div id="header-left-section">
											<div id="header-logo-image">
							
							<a href="https://www.jotv.it/" class="custom-logo-link" rel="home" itemprop="url"><img width="558" height="139" src="https://i0.wp.com/www.jotv.it/wp-content/uploads/2019/11/cropped-logo_testata_sito.png?fit=558%2C139&amp;ssl=1" class="custom-logo" alt="" itemprop="logo" srcset="https://i0.wp.com/www.jotv.it/wp-content/uploads/2019/11/cropped-logo_testata_sito.png?w=558&amp;ssl=1 558w, https://i0.wp.com/www.jotv.it/wp-content/uploads/2019/11/cropped-logo_testata_sito.png?resize=300%2C75&amp;ssl=1 300w" sizes="(max-width: 558px) 100vw, 558px" data-attachment-id="150257" data-permalink="https://www.jotv.it/cropped-logo_testata_sito-png-2/" data-orig-file="https://i0.wp.com/www.jotv.it/wp-content/uploads/2019/11/cropped-logo_testata_sito.png?fit=558%2C139&amp;ssl=1" data-orig-size="558,139" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cropped-logo_testata_sito.png" data-image-description="&lt;p&gt;https://www.jotv.it/wp-content/uploads/2019/11/cropped-logo_testata_sito.png&lt;/p&gt;
" data-medium-file="https://i0.wp.com/www.jotv.it/wp-content/uploads/2019/11/cropped-logo_testata_sito.png?fit=300%2C75&amp;ssl=1" data-large-file="https://i0.wp.com/www.jotv.it/wp-content/uploads/2019/11/cropped-logo_testata_sito.png?fit=558%2C139&amp;ssl=1" /></a>						</div><!-- #header-logo-image -->
											<div id="header-text" class="screen-reader-text">
													<h3 id="site-title">
								<a href="https://www.jotv.it/" title="Jotv.it | Joradio | notizie Taranto | attualità | cronaca | diretta streaming" rel="home">Jotv.it | Joradio | notizie Taranto | attualità | cronaca | diretta streaming</a>
							</h3>
																			<p id="site-description">Jotv.it | Emittente tv | Web TV | Dirette streaming, eventi, Taranto e provincia, notizie di attualità, cronaca, politica, sport e approfondimenti.</p>
						<!-- #site-description -->
					</div><!-- #header-text -->
				</div><!-- #header-left-section -->
				<div id="header-right-section">
									</div><!-- #header-right-section -->

			</div><!-- #header-text-nav-wrap -->

		</div><!-- .inner-wrap -->

		
			
			
		<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
			<div class="inner-wrap clearfix">
				
					<div class="home-icon">
						<a href="https://www.jotv.it/" title="Jotv.it | Joradio | notizie Taranto | attualità | cronaca | diretta streaming"><i class="fa fa-home"></i></a>
					</div>

					
				<h4 class="menu-toggle"></h4>
				<div class="menu-primary-container"><ul id="menu-primary" class="menu"><li id="menu-item-143115" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-143115"><a href="https://www.jotv.it">HOME</a></li>
<li id="menu-item-134123" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-134123"><a href="https://www.jotv.it/category/notizie/">NOTIZIE</a>
<ul class="sub-menu">
	<li id="menu-item-117449" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-117449"><a href="https://www.jotv.it/category/taranto/">Taranto</a>
	<ul class="sub-menu">
		<li id="menu-item-117450" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-117450"><a href="https://www.jotv.it/category/taranto/attualita/">Attualità</a>
		<ul class="sub-menu">
			<li id="menu-item-134539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134539"><a href="https://www.jotv.it/category/italia/">Italia</a></li>
		</ul>
</li>
		<li id="menu-item-117451" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117451"><a href="https://www.jotv.it/category/taranto/cronaca/">Cronaca</a></li>
		<li id="menu-item-117452" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-117452"><a href="https://www.jotv.it/category/taranto/provincia/">Provincia</a>
		<ul class="sub-menu">
			<li id="menu-item-117466" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-117466"><a href="https://www.jotv.it/category/brindisi/">Brindisi</a>
			<ul class="sub-menu">
				<li id="menu-item-117468" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-117468"><a href="https://www.jotv.it/category/lecce/">Lecce</a>
				<ul class="sub-menu">
					<li id="menu-item-117469" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117469"><a href="https://www.jotv.it/category/lecce/cronaca-lecce/">Cronaca</a></li>
					<li id="menu-item-117471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-117471"><a href="https://www.jotv.it/category/foggia/">Foggia</a>
					<ul class="sub-menu">
						<li id="menu-item-117472" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117472"><a href="https://www.jotv.it/category/foggia/cronaca-foggia/">Cronaca</a></li>
					</ul>
</li>
					<li id="menu-item-117470" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117470"><a href="https://www.jotv.it/category/lecce/giudiziaria-lecce/">Giudiziaria</a></li>
				</ul>
</li>
				<li id="menu-item-117467" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117467"><a href="https://www.jotv.it/category/brindisi/cronaca-brindisi/">Cronaca</a></li>
			</ul>
</li>
		</ul>
</li>
		<li id="menu-item-117453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-117453"><a href="https://www.jotv.it/category/taranto/appuntamenti/">Appuntamenti</a>
		<ul class="sub-menu">
			<li id="menu-item-134540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134540"><a href="https://www.jotv.it/category/sport/">Sport</a></li>
		</ul>
</li>
		<li id="menu-item-117455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117455"><a href="https://www.jotv.it/category/taranto/giudiziaria/">Giudiziaria</a></li>
		<li id="menu-item-117456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117456"><a href="https://www.jotv.it/category/taranto/politica/">Politica</a></li>
		<li id="menu-item-117457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117457"><a href="https://www.jotv.it/category/taranto/sanita/">Sanità</a></li>
		<li id="menu-item-117458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117458"><a href="https://www.jotv.it/category/taranto/sindacale/">Sindacale</a></li>
		<li id="menu-item-117459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117459"><a href="https://www.jotv.it/category/taranto/spettacolo/">Spettacolo</a></li>
	</ul>
</li>
	<li id="menu-item-117465" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-117465"><a href="https://www.jotv.it/category/regione/politica-regione/">Politica</a>
	<ul class="sub-menu">
		<li id="menu-item-117461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-117461"><a href="https://www.jotv.it/category/regione/appuntamenti-regione/">Appuntamenti</a>
		<ul class="sub-menu">
			<li id="menu-item-117462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-117462"><a href="https://www.jotv.it/category/regione/attualita-regione/">Attualità</a>
			<ul class="sub-menu">
				<li id="menu-item-117463" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-117463"><a href="https://www.jotv.it/category/regione/cronaca-regione/">Cronaca</a>
				<ul class="sub-menu">
					<li id="menu-item-117460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-117460"><a href="https://www.jotv.it/category/regione/">Bari</a>
					<ul class="sub-menu">
						<li id="menu-item-117464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117464"><a href="https://www.jotv.it/category/regione/giudiziaria-regione/">Giudiziaria</a></li>
					</ul>
</li>
				</ul>
</li>
			</ul>
</li>
		</ul>
</li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-141714" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-141714"><a href="https://www.jotv.it/joradio-politica/">PROGRAMMI</a>
<ul class="sub-menu">
	<li id="menu-item-143027" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-143027"><a href="https://www.jotv.it/joradio-politica/rassegna-stampa/">Rassegna Stampa</a></li>
	<li id="menu-item-143026" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-143026"><a href="https://www.jotv.it/joradio-politica/programma-politicoattualita/">Programma Politico/Attualità</a></li>
	<li id="menu-item-143032" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-143032"><a href="https://www.jotv.it/joradio-politica/chi-segna-vince/">Chi segna vince…</a></li>
	<li id="menu-item-143038" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-143038"><a href="https://www.jotv.it/joradio-politica/uslang-programma-musicale/">U SLANG | Programma Musicale</a></li>
	<li id="menu-item-117477" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-117477"><a href="https://www.jotv.it/tg-nuestre/">TG Nuèstre</a></li>
</ul>
</li>
<li id="menu-item-117474" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-117474"><a href="https://www.jotv.it/streaming-live/"><font color="#800000"> STREAMING</font></a></li>
<li id="menu-item-134336" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-134336"><a href="https://www.jotv.it/sostieni-canale-189/"><font color="#007FFF"> Sostienici</font></a></li>
<li id="menu-item-134142" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-134142"><a href="https://www.jotv.it/contatti/">CONTATTI</a>
<ul class="sub-menu">
	<li id="menu-item-117479" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-117479"><a href="https://www.jotv.it/archives/">Crediti</a></li>
</ul>
</li>
<li id="menu-item-163892" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-163892"><a href="https://www.jotv.it/elezioni-regionali-puglia-2020/"><font color="#007FFF"> REGIONALI PUGLIA 2020</font></a></li>
</ul></div>
											<div class="random-post">
							<a href="https://www.jotv.it/2020/04/28/linquinamento-atmosferico-al-tempo-del-coronavirus-webinar-legambiente/" title="Leggi un articolo casuale"><i class="fa fa-random"></i></a>
					</div>
						
									<i class="fa fa-search search-top"></i>
					<div class="search-form-top">
						<form action="https://www.jotv.it/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Cerca" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform -->					</div>
							</div>
		</nav>

		
		</div><!-- #header-text-nav-container -->

		
	</header>

		
	<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">

	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-173344" class="post-173344 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita category-notizie tag-impianti-raccolta-acque-meteoriche">
	
   
         <div class="featured-image">
               <a href="https://www.jotv.it/wp-content/uploads/2021/02/20210223_095232.jpg" class="image-popup"><img width="800" height="445" src="https://i1.wp.com/www.jotv.it/wp-content/uploads/2021/02/20210223_095232.jpg?resize=800%2C445&amp;ssl=1" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" srcset="https://i1.wp.com/www.jotv.it/wp-content/uploads/2021/02/20210223_095232.jpg?resize=800%2C445&amp;ssl=1 800w, https://i1.wp.com/www.jotv.it/wp-content/uploads/2021/02/20210223_095232.jpg?zoom=2&amp;resize=800%2C445&amp;ssl=1 1600w, https://i1.wp.com/www.jotv.it/wp-content/uploads/2021/02/20210223_095232.jpg?zoom=3&amp;resize=800%2C445&amp;ssl=1 2400w" sizes="(max-width: 800px) 100vw, 800px" data-attachment-id="173345" data-permalink="https://www.jotv.it/2021/02/25/p-e-r-su-nuovi-impianti-di-raccolta-acque-meteoriche/20210223_095232/" data-orig-file="https://i1.wp.com/www.jotv.it/wp-content/uploads/2021/02/20210223_095232.jpg?fit=4128%2C3096&amp;ssl=1" data-orig-size="4128,3096" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;1.9&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SM-J610FN&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1614073952&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.6&quot;,&quot;iso&quot;:&quot;40&quot;,&quot;shutter_speed&quot;:&quot;0.0011627906976744&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;6&quot;}" data-image-title="20210223_095232" data-image-description="" data-medium-file="https://i1.wp.com/www.jotv.it/wp-content/uploads/2021/02/20210223_095232.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i1.wp.com/www.jotv.it/wp-content/uploads/2021/02/20210223_095232.jpg?fit=800%2C600&amp;ssl=1" /></a>
            </div>
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="https://www.jotv.it/category/taranto/attualita/"  rel="category tag">Attualità</a>&nbsp;<a href="https://www.jotv.it/category/notizie/"  rel="category tag">NOTIZIE</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			P.E.R. su nuovi impianti di raccolta acque meteoriche   		</h1>
   	</header>

   	<div class="below-entry-meta">
			<span class="posted-on"><a href="https://www.jotv.it/2021/02/25/p-e-r-su-nuovi-impianti-di-raccolta-acque-meteoriche/" title="14:09" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-02-25T14:09:10+00:00">25 febbraio 2021</time><time class="updated" datetime="2021-02-26T10:40:22+00:00">26 febbraio 2021</time></a></span>
			<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.jotv.it/author/redazione-canale-189/" title="Redazione Jo Tv">Redazione Jo Tv</a></span></span>

			<span class="tag-links"><i class="fa fa-tags"></i><a href="https://www.jotv.it/tag/impianti-raccolta-acque-meteoriche/" rel="tag">impianti raccolta acque meteoriche</a></span></div>
   	<div class="entry-content clearfix">
   		<p>L&#8217; Ass politica. P.E.R. Taranto ( Passione &#8211; Etica &#8211; Responsabilità), esprime piena soddisfazione in merito alla realizzazione dei nuovi impianti di raccolta acque meteoriche, già cantierizzati e in corso d’opera, che in parte dovrebbero risolvere gli annosi problemi di allagamento delle strade, presenti nella popolosa borgata di Talsano -TA. I lavori , erano stati più volte richiesti dai cittadini e recepiti dal consiglio comunale con delibera approvata lo scorso Aprile 2018, che stanziava le necessarie risorse attraverso il bilancio comunale.</p>
<p>In merito agli interventi infrastrutturali previsti per il triennio 2018 – 2020, l&#8217; Ass. P.E.R. Taranto, ha più volte organizzato dibattiti pubblici alla presenza del presidente della commissione bilancio del comune di Taranto, il consigliere comunale Dante Capriulo. Come Associazione abbiamo sostenuto che i nuovi impianti, come in questo, devono completare intere zone scoperte e non singole strade come fatto in passato. Finalmente, dopo tante promesse mai mantenute in passato, Talsano ha avuto ciò che è giusto.</p>
<p>Continueremo nel nostro impegno per far crescere il territorio e la città di Taranto”.( Coordinatore PER Taranto Cosimo Minzera – Sonia Fornaro consigliera della commissione pari opportunità del comune di Taranto Continuiamo a sostenere l’amministrazione per l’attenzione verso questi bisogni primari, anche attraverso incontri con i cittadini e successive proposte.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-173344" class="share-twitter sd-button share-icon no-text" href="https://www.jotv.it/2021/02/25/p-e-r-su-nuovi-impianti-di-raccolta-acque-meteoriche/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Twitter (Si apre in una nuova finestra)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-173344" class="share-google-plus-1 sd-button share-icon no-text" href="https://www.jotv.it/2021/02/25/p-e-r-su-nuovi-impianti-di-raccolta-acque-meteoriche/?share=google-plus-1" target="_blank" title="Fai clic qui per condividere su Google+"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Google+ (Si apre in una nuova finestra)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-173344" class="share-linkedin sd-button share-icon no-text" href="https://www.jotv.it/2021/02/25/p-e-r-su-nuovi-impianti-di-raccolta-acque-meteoriche/?share=linkedin" target="_blank" title="Fai clic qui per condividere su LinkedIn"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su LinkedIn (Si apre in una nuova finestra)</span></a></li><li class="share-telegram"><a rel="nofollow" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://www.jotv.it/2021/02/25/p-e-r-su-nuovi-impianti-di-raccolta-acque-meteoriche/?share=telegram" target="_blank" title="Fai clic per condividere su Telegram"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Telegram (Si apre in una nuova finestra)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="whatsapp://send?text=P.E.R.%20su%20nuovi%20impianti%20di%20raccolta%20acque%20meteoriche https%3A%2F%2Fwww.jotv.it%2F2021%2F02%2F25%2Fp-e-r-su-nuovi-impianti-di-raccolta-acque-meteoriche%2F" target="_blank" title="Fai clic per condividere su WhatsApp"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su WhatsApp (Si apre in una nuova finestra)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-173344" class="share-facebook sd-button share-icon no-text" href="https://www.jotv.it/2021/02/25/p-e-r-su-nuovi-impianti-di-raccolta-acque-meteoriche/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Facebook (Si apre in una nuova finestra)</span></a></li><li class="share-custom share-custom-facebook_pag_a_candelli"><a rel="nofollow" data-shared="" class="share-custom share-custom-facebook_pag_a_candelli sd-button share-icon no-text" href="https://www.jotv.it/2021/02/25/p-e-r-su-nuovi-impianti-di-raccolta-acque-meteoriche/?share=custom-1534169002" target="_blank" title="Fai clic per condividere su facebook_pag_A_Candelli"><span style="background-image:url(&quot;http://www.canale189.it/news/wp-content/uploads/2017/10/cropped-cropped-cropped-cropped-logo_jotv_2017_.png&quot;);"></span><span class="sharing-screen-reader-text">Fai clic per condividere su facebook_pag_A_Candelli (Si apre in una nuova finestra)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Correlati</em></h3>
</div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3 class="title">Commenta l'articolo:</h3><div class="fb-comments" data-href="https://www.jotv.it/2021/02/25/p-e-r-su-nuovi-impianti-di-raccolta-acque-meteoriche/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>   	</div>

   </div>

	</article>
			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="https://www.jotv.it/2021/02/25/vaccini-anti-covid-over-80-lopalco-170mila-prenotati-15mila-somministrazioni-in-3-giorni/" rel="prev"><span class="meta-nav">&larr;</span> Vaccini anti covid over 80, Lopalco: 170mila prenotati, 15mila somministrazioni in 3 giorni</a></li>
			<li class="next"><a href="https://www.jotv.it/2021/02/25/bollettino-epidemiologico-regione-puglia-25-febbraio-2021/" rel="next">Bollettino epidemiologico Regione Puglia 25 Febbraio 2021 <span class="meta-nav">&rarr;</span></a></li>
		</ul>
	
      
      
      
	</div><!-- #primary -->

	
	

</div><!-- .inner-wrap -->
</div><!-- #main -->




<footer id="colophon" class="clearfix ">
	
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
         <div class="tg-footer-main-widget">
   			<div class="tg-first-footer-widget">
   				<aside id="text-2" class="widget widget_text clearfix"><h3 class="widget-title"><span>JoVetrina</span></h3>			<div class="textwidget"><iframe width="560" height="315" src="https://www.youtube.com/embed/videoseries?list=PL0drBC-AU9MurzQA6VWiSkvVVZ1ZZBhd6" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div>
		</aside>   			</div>
         </div>
         <div class="tg-footer-other-widgets">
   			<div class="tg-second-footer-widget">
   						<aside id="recent-posts-14" class="widget widget_recent_entries clearfix">		<h3 class="widget-title"><span>Articoli recenti</span></h3>		<ul>
					<li>
				<a href="https://www.jotv.it/2021/02/26/emesso-provvedimento-interdittivo-antimafia-nei-confronti-di-una-impresa-operante-in-provincia/">Emesso provvedimento interdittivo antimafia nei confronti di una impresa operante in provincia</a>
						</li>
					<li>
				<a href="https://www.jotv.it/2021/02/26/settimana-di-controlli-in-citta-vecchia/">Settimana di controlli in Città Vecchia</a>
						</li>
					<li>
				<a href="https://www.jotv.it/2021/02/26/dichiarazione-sindaco-rinaldo-melucci/">Dichiarazione sindaco Rinaldo Melucci</a>
						</li>
				</ul>
		</aside>		   			</div>
            <div class="tg-third-footer-widget">
               <aside id="facebook-likebox-6" class="widget widget_facebook_likebox clearfix"><h3 class="widget-title"><span><a href="https://www.facebook.com/jotv.it/">Social</a></span></h3>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/jotv.it/" data-width="340"  data-height="432" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/jotv.it/"><a href="https://www.facebook.com/jotv.it/">Social</a></blockquote></div>
		</div>
		</aside>            </div>
            <div class="tg-fourth-footer-widget">
               <aside id="archives-9" class="widget widget_archive clearfix"><h3 class="widget-title"><span>Archivio notizie</span></h3>		<label class="screen-reader-text" for="archives-dropdown-9">Archivio notizie</label>
		<select id="archives-dropdown-9" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Seleziona mese</option>
				<option value='https://www.jotv.it/2021/02/'> febbraio 2021 </option>
	<option value='https://www.jotv.it/2021/01/'> gennaio 2021 </option>
	<option value='https://www.jotv.it/2020/12/'> dicembre 2020 </option>
	<option value='https://www.jotv.it/2020/11/'> novembre 2020 </option>
	<option value='https://www.jotv.it/2020/10/'> ottobre 2020 </option>
	<option value='https://www.jotv.it/2020/09/'> settembre 2020 </option>
	<option value='https://www.jotv.it/2020/08/'> agosto 2020 </option>
	<option value='https://www.jotv.it/2020/07/'> luglio 2020 </option>
	<option value='https://www.jotv.it/2020/06/'> giugno 2020 </option>
	<option value='https://www.jotv.it/2020/05/'> maggio 2020 </option>
	<option value='https://www.jotv.it/2020/04/'> aprile 2020 </option>
	<option value='https://www.jotv.it/2020/03/'> marzo 2020 </option>
	<option value='https://www.jotv.it/2020/02/'> febbraio 2020 </option>
	<option value='https://www.jotv.it/2020/01/'> gennaio 2020 </option>
	<option value='https://www.jotv.it/2019/12/'> dicembre 2019 </option>
	<option value='https://www.jotv.it/2019/11/'> novembre 2019 </option>
	<option value='https://www.jotv.it/2019/10/'> ottobre 2019 </option>
	<option value='https://www.jotv.it/2019/09/'> settembre 2019 </option>
	<option value='https://www.jotv.it/2019/08/'> agosto 2019 </option>
	<option value='https://www.jotv.it/2019/07/'> luglio 2019 </option>
	<option value='https://www.jotv.it/2019/06/'> giugno 2019 </option>
	<option value='https://www.jotv.it/2019/05/'> maggio 2019 </option>
	<option value='https://www.jotv.it/2019/04/'> aprile 2019 </option>
	<option value='https://www.jotv.it/2019/03/'> marzo 2019 </option>
	<option value='https://www.jotv.it/2019/02/'> febbraio 2019 </option>
	<option value='https://www.jotv.it/2018/11/'> novembre 2018 </option>
	<option value='https://www.jotv.it/2018/10/'> ottobre 2018 </option>
	<option value='https://www.jotv.it/2018/09/'> settembre 2018 </option>
	<option value='https://www.jotv.it/2018/08/'> agosto 2018 </option>
	<option value='https://www.jotv.it/2018/07/'> luglio 2018 </option>
	<option value='https://www.jotv.it/2018/06/'> giugno 2018 </option>
	<option value='https://www.jotv.it/2018/05/'> maggio 2018 </option>
	<option value='https://www.jotv.it/2018/04/'> aprile 2018 </option>
	<option value='https://www.jotv.it/2018/03/'> marzo 2018 </option>
	<option value='https://www.jotv.it/2018/02/'> febbraio 2018 </option>
	<option value='https://www.jotv.it/2018/01/'> gennaio 2018 </option>
	<option value='https://www.jotv.it/2017/12/'> dicembre 2017 </option>
	<option value='https://www.jotv.it/2017/11/'> novembre 2017 </option>
	<option value='https://www.jotv.it/2017/10/'> ottobre 2017 </option>
	<option value='https://www.jotv.it/2017/09/'> settembre 2017 </option>
	<option value='https://www.jotv.it/2017/08/'> agosto 2017 </option>
	<option value='https://www.jotv.it/2017/07/'> luglio 2017 </option>
	<option value='https://www.jotv.it/2017/06/'> giugno 2017 </option>
	<option value='https://www.jotv.it/2017/05/'> maggio 2017 </option>
	<option value='https://www.jotv.it/2017/04/'> aprile 2017 </option>
	<option value='https://www.jotv.it/2017/03/'> marzo 2017 </option>
	<option value='https://www.jotv.it/2017/02/'> febbraio 2017 </option>
	<option value='https://www.jotv.it/2017/01/'> gennaio 2017 </option>
	<option value='https://www.jotv.it/2016/12/'> dicembre 2016 </option>
	<option value='https://www.jotv.it/2016/11/'> novembre 2016 </option>
	<option value='https://www.jotv.it/2016/10/'> ottobre 2016 </option>
	<option value='https://www.jotv.it/2016/09/'> settembre 2016 </option>
	<option value='https://www.jotv.it/2016/08/'> agosto 2016 </option>
	<option value='https://www.jotv.it/2016/07/'> luglio 2016 </option>
	<option value='https://www.jotv.it/2016/06/'> giugno 2016 </option>
	<option value='https://www.jotv.it/2016/05/'> maggio 2016 </option>
	<option value='https://www.jotv.it/2016/04/'> aprile 2016 </option>
	<option value='https://www.jotv.it/2016/03/'> marzo 2016 </option>
	<option value='https://www.jotv.it/2016/02/'> febbraio 2016 </option>
	<option value='https://www.jotv.it/2016/01/'> gennaio 2016 </option>
	<option value='https://www.jotv.it/2015/12/'> dicembre 2015 </option>
	<option value='https://www.jotv.it/2015/11/'> novembre 2015 </option>
	<option value='https://www.jotv.it/2015/10/'> ottobre 2015 </option>
	<option value='https://www.jotv.it/2015/09/'> settembre 2015 </option>
	<option value='https://www.jotv.it/2015/08/'> agosto 2015 </option>
	<option value='https://www.jotv.it/2015/07/'> luglio 2015 </option>
	<option value='https://www.jotv.it/2015/06/'> giugno 2015 </option>
	<option value='https://www.jotv.it/2015/05/'> maggio 2015 </option>
	<option value='https://www.jotv.it/2015/04/'> aprile 2015 </option>
	<option value='https://www.jotv.it/2015/03/'> marzo 2015 </option>
	<option value='https://www.jotv.it/2015/02/'> febbraio 2015 </option>
	<option value='https://www.jotv.it/2015/01/'> gennaio 2015 </option>
	<option value='https://www.jotv.it/2014/12/'> dicembre 2014 </option>
	<option value='https://www.jotv.it/2014/11/'> novembre 2014 </option>
	<option value='https://www.jotv.it/2014/10/'> ottobre 2014 </option>
	<option value='https://www.jotv.it/2014/09/'> settembre 2014 </option>
	<option value='https://www.jotv.it/2014/08/'> agosto 2014 </option>
	<option value='https://www.jotv.it/2014/07/'> luglio 2014 </option>
	<option value='https://www.jotv.it/2014/06/'> giugno 2014 </option>
	<option value='https://www.jotv.it/2014/05/'> maggio 2014 </option>
	<option value='https://www.jotv.it/2014/04/'> aprile 2014 </option>
	<option value='https://www.jotv.it/2014/03/'> marzo 2014 </option>
	<option value='https://www.jotv.it/2014/02/'> febbraio 2014 </option>
	<option value='https://www.jotv.it/2014/01/'> gennaio 2014 </option>
	<option value='https://www.jotv.it/2013/12/'> dicembre 2013 </option>
	<option value='https://www.jotv.it/2013/11/'> novembre 2013 </option>
	<option value='https://www.jotv.it/2013/10/'> ottobre 2013 </option>
	<option value='https://www.jotv.it/2013/09/'> settembre 2013 </option>
	<option value='https://www.jotv.it/2013/08/'> agosto 2013 </option>
	<option value='https://www.jotv.it/2013/07/'> luglio 2013 </option>
	<option value='https://www.jotv.it/2013/06/'> giugno 2013 </option>
	<option value='https://www.jotv.it/2013/05/'> maggio 2013 </option>
	<option value='https://www.jotv.it/2013/04/'> aprile 2013 </option>
	<option value='https://www.jotv.it/2013/03/'> marzo 2013 </option>
	<option value='https://www.jotv.it/2013/02/'> febbraio 2013 </option>
	<option value='https://www.jotv.it/2013/01/'> gennaio 2013 </option>
	<option value='https://www.jotv.it/2012/12/'> dicembre 2012 </option>
	<option value='https://www.jotv.it/2012/11/'> novembre 2012 </option>
	<option value='https://www.jotv.it/2012/10/'> ottobre 2012 </option>
	<option value='https://www.jotv.it/2012/09/'> settembre 2012 </option>
	<option value='https://www.jotv.it/2012/08/'> agosto 2012 </option>
	<option value='https://www.jotv.it/2012/07/'> luglio 2012 </option>
	<option value='https://www.jotv.it/2012/06/'> giugno 2012 </option>
	<option value='https://www.jotv.it/2012/05/'> maggio 2012 </option>
	<option value='https://www.jotv.it/2012/04/'> aprile 2012 </option>
	<option value='https://www.jotv.it/2012/03/'> marzo 2012 </option>
	<option value='https://www.jotv.it/2012/02/'> febbraio 2012 </option>
	<option value='https://www.jotv.it/2012/01/'> gennaio 2012 </option>
	<option value='https://www.jotv.it/2011/12/'> dicembre 2011 </option>
	<option value='https://www.jotv.it/2011/11/'> novembre 2011 </option>
	<option value='https://www.jotv.it/2011/10/'> ottobre 2011 </option>
	<option value='https://www.jotv.it/2011/09/'> settembre 2011 </option>
	<option value='https://www.jotv.it/2011/08/'> agosto 2011 </option>
	<option value='https://www.jotv.it/2011/07/'> luglio 2011 </option>
	<option value='https://www.jotv.it/2011/06/'> giugno 2011 </option>
	<option value='https://www.jotv.it/2011/05/'> maggio 2011 </option>

		</select>
		</aside><aside id="search-6" class="widget widget_search clearfix"><form action="https://www.jotv.it/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Cerca" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform --></aside><aside id="blog-stats-4" class="widget blog-stats clearfix"><h3 class="widget-title"><span>Statistiche</span></h3><ul><li>1.791.723 visite</li></ul></aside>            </div>
         </div>
		</div>
	</div>
</div>	<div class="footer-socket-wrapper clearfix">
		<div class="inner-wrap">
			<div class="footer-socket-area">
				<div class="footer-socket-right-section">
							<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/jotv.it/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://www.instagram.com/jotv.it" target="_blank"><i class="fa fa-instagram"></i></a></li><li><a href="https://www.youtube.com/channel/UCtmOJDCZuZWw-q2_5tX-Dug?view_as=subscriber" target="_blank"><i class="fa fa-youtube"></i></a></li>			</ul>
		</div><!-- .social-links -->
						</div>

				<div class="footer-socket-left-section">
					<font color="#ffffff">© 2019 JoTv | <a href="https://www.jotv.it/privacy/">Informativa estesa</a> | <a href="https://www.jotv.it/archives/">Crediti</a> | <a href="https://www.jotv.it/archives/i-nostri-partner-commerciali/">Pubblicità</a><BR>Aut. Min.: mise.AOO_COM.REGISTRO UFFICIALE.U.0032772.12-05-2016<br>N° iscrizione ROC : 27001 P. I.V.A. 02891040731 REA TA 171740 |<BR> Testata Giornalistica Iscritta Reg. Tribunale di Taranto N. 3067/2013 | R.S. 11/2013 </font>				</div>
			</div>
		</div>
	</div>
</footer>

<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>

</div><!-- #page -->
	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.jotv.it\/2021\/02\/25\/p-e-r-su-nuovi-impianti-di-raccolta-acque-meteoriche\/":173344};
	</script>
<link rel='stylesheet' id='basecss-css'  href='https://www.jotv.it/wp-content/plugins/eu-cookie-law/css/style.css?ver=4.7.4' type='text/css' media='all' />
<script type='text/javascript' src='https://www.jotv.it/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.jotv.it/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.jotv.it/wp-includes/js/jquery/ui/effect-slide.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.jotv.it/wp-content/plugins/modal_survey/templates/assets/js/modal_survey_answer.min.js?ver=1.9.7.1'></script>
<script type='text/javascript' src='https://www.jotv.it/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='https://www.jotv.it/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.jotv.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202108'></script>
<script type='text/javascript' src='https://www.jotv.it/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=4.2.10'></script>
<script type='text/javascript' src='https://www.jotv.it/wp-content/themes/colormag/js/colormag-slider-setting.js?ver=4.7.4'></script>
<script type='text/javascript' src='https://www.jotv.it/wp-content/themes/colormag/js/navigation.js?ver=4.7.4'></script>
<script type='text/javascript' src='https://www.jotv.it/wp-content/themes/colormag/js/news-ticker/jquery.newsTicker.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.jotv.it/wp-content/themes/colormag/js/news-ticker/ticker-setting.js?ver=20150304'></script>
<script type='text/javascript' src='https://www.jotv.it/wp-content/themes/colormag/js/sticky/jquery.sticky.js?ver=20150309'></script>
<script type='text/javascript' src='https://www.jotv.it/wp-content/themes/colormag/js/sticky/sticky-setting.js?ver=20150309'></script>
<script type='text/javascript' src='https://www.jotv.it/wp-content/themes/colormag/js/magnific-popup/jquery.magnific-popup.min.js?ver=20150310'></script>
<script type='text/javascript' src='https://www.jotv.it/wp-content/themes/colormag/js/magnific-popup/image-popup-setting.js?ver=20150310'></script>
<script type='text/javascript' src='https://www.jotv.it/wp-content/themes/colormag/js/fitvids/jquery.fitvids.js?ver=20150311'></script>
<script type='text/javascript' src='https://www.jotv.it/wp-content/themes/colormag/js/fitvids/fitvids-setting.js?ver=20150311'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"it_IT"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.jotv.it/wp-content/plugins/jetpack/_inc/facebook-embed.js'></script>
<script type='text/javascript' src='https://www.jotv.it/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":null,"autoBlock":"0","expireTimer":"10","scrollConsent":"1","networkShareURL":"","isCookiePage":"","isRefererWebsite":"","deleteCookieUrl":"https:\/\/www.jotv.it\/2021\/02\/25\/p-e-r-su-nuovi-impianti-di-raccolta-acque-meteoriche\/?nocookie=1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.jotv.it/wp-content/plugins/eu-cookie-law/js/scripts.js?ver=4.7.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.jotv.it/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.7'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=1186798844669485&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type='text/javascript' src='https://stats.wp.com/e-202108.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.7',blog:'107352139',post:'173344',tz:'1',srv:'www.jotv.it'} ]);
	_stq.push([ 'clickTrackerInit', '107352139', '173344' ]);
</script>
<!-- Eu Cookie Law 2.10 --><div class="pea_cook_wrapper pea_cook_bottomcenter" style="color:#ffffff;background:rgb(30,115,190);background: rgba(30,115,190,0.85);"><p>Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Continuando la navigazione accetti l'utilizzo dei cookie secondo quanto descritto nell'Informativa sui Cookie. <a style="color:#ffffff;" href="https://www.jotv.it/privacy/" id="fom">Leggi di più</a> <button id="pea_cook_btn" class="pea_cook_btn" href="#">Accetto</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#ffffff;background-color: rgba(30,115,190,0.9);"><p>Questo sito utilizza i cookie per fonire la migliore esperienza di navigazione possibile. Continuando a utilizzare questo sito senza modificare le impostazioni dei cookie o clicchi su "Accetta" permetti al loro utilizzo.</p><p><a style="color:#ffffff;" href="#" id="pea_close">Chiudi</a></p></div></div></body>
</html>
